<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="en-US">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lavozhispanact.com/xmlrpc.php">
	<title>Buena Noticia para refugiados puertorriqueños &#8211; La Voz Hispana | Your Weekly Spanish Newspaper</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Feed" href="http://www.lavozhispanact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Comments Feed" href="http://www.lavozhispanact.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Buena Noticia para refugiados puertorriqueños Comments Feed" href="http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavozhispanact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/base.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/bootstrap.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/prettyPhoto.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/EnFonto/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/animate-custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/main.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/dark.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/skins/skins.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/custom.css?ver=4.9.3' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>

			body,.quote p,input,button[type="submit"],.button-default,label,blockquote,h1,h2,h3,h4,h5,h6,.box-news-title,.post-link .post-inner-link.link,.box-slideshow-inner > a,.navigation-content > a,.box-news-more,.post-title h3,.widget-title {
				font-family: "arial";
			}
</style>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lavozhispanact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavozhispanact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavozhispanact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Meditaciones del más allá, por Waldemar Gracia' href='http://www.lavozhispanact.com/meditaciones-del-mas-alla-por-waldemar-gracia/' />
<link rel='next' title='Los Puntillazos de la Política Incomprensible' href='http://www.lavozhispanact.com/los-puntillazos-de-la-politica-incomprensible/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/" />
<link rel='shortlink' href='http://www.lavozhispanact.com/?p=8869' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fbuena-noticia-para-refugiados-puertorriquenos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fbuena-noticia-para-refugiados-puertorriquenos%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<link rel="shortcut icon" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<meta property="og:site_name" content="La Voz Hispana | Your Weekly Spanish Newspaper">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.lavozhispanact.com/wp-content/uploads/2018/02/fema2-400x200.jpg">
<meta property="og:title" content="Buena Noticia para refugiados puertorriqueños">
<meta property="og:url" content="http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/">
<meta property="og:description" content="HARTFORD.- La Fundación de Hartford, institución que provee fondos para causas de tipo social, educacional y bien público, proveerá una donación de $200,000 para ayudar a las familias que no fueron elegibles para fondos de transición y vivienda que dependen de FEMA, Federal Emergency Management Agency. Treinta y siete familias fueron sacadas de las listas [&amp;hellip;]">
</head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3743538-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3743538-1');
</script>
<body class="post-template-default single single-post postid-8869 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-3">
							<div class="container">
																	<div class="header-follow header-follow-right">
										<ul>
							<li class="social-facebook"><a data-title="Facebook" class="tooltip-s" href="https://www.facebook.com/lavozhispanact/" target='_blank'><i class="fa fa-facebook"></i></a></li>
											<li class="social-youtube"><a data-title="Youtube" class="tooltip-s" href="https://www.youtube.com/channel/UCx39-6WnX3aB2nQffMvTlmA" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
											<li class="social-twitter"><a data-title="Twitter" class="tooltip-s" href="https://twitter.com/lavozhispanact" target='_blank'><i class="fa fa-twitter"></i></a></li>
											<li class="social-skype"><a data-title="Skype" class="tooltip-s" href="skype:La Voz Hispana?call"><i class="fa fa-skype"></i></a></li>
											<li class="social-pinterest"><a data-title="Pinterest" class="tooltip-s" href="https://www.pinterest.com/lavozhispanadeconnecticut/" target='_blank'><i class="fa fa-pinterest"></i></a></li>
											<li class="social-whatsapp"><a data-title="WhatsApp" class="tooltip-s" href="whatsapp://send?abid=#&text=Hello"><i class="fa fa-whatsapp"></i></a></li>
											<li class="social-rss"><a data-title="Feed" class="tooltip-s" href="http://www.lavozhispanact.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>									</div><!-- End header-follow -->
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-top-header" class=""><li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1598 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/about-us/" class="">About Us</a></li><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/contact-us/" class="">Contact Us</a></li><li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421 no-mega-menu menu-no-title"><a href="http://lavozhispanaradiotv.com/" class="">LA VOZ RADIO TV</a></li><li id="menu-item-2420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420 no-mega-menu menu-no-title"><a href="http://www.newhavenindependent.org/" class="">NEW HAVEN INDEPENDENT</a></li><li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/slideshow/" class="">Slideshow</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Go to...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="http://www.lavozhispanact.com/" title="La Voz Hispana | Your Weekly Spanish Newspaper">
	    		    		<img class="default_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    		<img class="retina_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    </a>
	</div><!-- End logo --><div class="worldplus-ad worldplus-ad-header-1"><a href="http://www.lavozhispanact.com/8-horas/"><img alt="" src="http://www.lavozhispanact.com/wp-content/uploads/2017/06/clases-8-horas.jpg"></a></div><!-- End worldplus-ad -->
									<div class="worldplus-ad-clearfix clearfix"></div>							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-header" class=""><li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1674 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1790 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/" class="">Actualidad</a><ul class="sub-menu">	<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" class="">Nacional</a></li>	<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/internacional/" class="">Internacional</a></li>	<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/espectaculo/" class="">Espectaculo</a></li>	<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1815 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/salud/" class="">Salud</a></li>	<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/technology/" class="">Technology</a></li>	<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/atp-tour/" class="">Miscelania</a></li>	<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/davis-cup/" class="">Sociedad</a></li>	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/deporte/" class="">Deporte</a></li></ul></li><li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1795 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/" class="">Columnistas</a><ul class="sub-menu">	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" class="">Carlos Riveros</a></li>	<li id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mi-esquina/" class="">Desde Mi Esquina</a></li>	<li id="menu-item-1819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1819 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/la-voz-de-la-conciencia/" class="">La Voz de la Conciencia</a></li>	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mexico/" class="">Desde México</a></li></ul></li><li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1800 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/" class="">Hartford</a><ul class="sub-menu">	<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/comunidad/" class="">Comunidad</a></li>	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/elvis-tejada/" class="">Elvis Tejada</a></li>	<li id="menu-item-1803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/puntillazos-en-hartford/" class="">Puntillazos en Hartford</a></li>	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/massachusetts/" class="">Massachusetts</a></li></ul></li><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1804 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/" class="">New Haven</a><ul class="sub-menu">	<li id="menu-item-5508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5508 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/en-nuestra-comunidad/" class="">En nuestra comunidad</a></li>	<li id="menu-item-1821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/new-haven-independent/" class="">New Haven Independent</a></li></ul></li><li id="menu-item-1805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1805 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/" class="">Secciones</a><ul class="sub-menu">	<li id="menu-item-3116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3116 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/take-a-chance/" class="">Take a Chance</a></li>	<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1807 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/consejos-de-la-tia-julia/" class="">Consejos de la Tia Julia</a></li>	<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" class="">Tu IQ Empresarial</a></li>	<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/vive-la-palabra/" class="">Vive la Palabra</a></li>	<li id="menu-item-1808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1808 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/sonar-no-cuesta-mucho-es-gratis/" class="">Soñar no cuesta mucho&#8230; es gratis</a></li>	<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1806 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/desde-el-punto-penal/" class="">Desde el Punto Penal</a></li>	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/asi-va-la-liga-mx/" class="">Así va la Liga MX</a></li></ul></li><li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1809 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/" class="">Stamford</a><ul class="sub-menu">	<li id="menu-item-4251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4251 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/notas-de-nuestra-comunidad/" class="">Notas de nuestra comunidad</a></li></ul></li><li id="menu-item-3294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3294 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/dejame-arte/" class="">Dejame Arte</a></li><li id="menu-item-3555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3555 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/clasificados/" class="">Clasificados</a></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Go to...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="http://www.lavozhispanact.com/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Type to Search" onfocus="if(this.value=='Type to Search')this.value='';" onblur="if(this.value=='')this.value='Type to Search';">
		<input value="Search" type="submit">
	</div>
</form>										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
					
<div class="breaking-news main-block breaking-news-3">
	<div class="container">
		<div class="breaking-news-all">
			<div class="breaking-news-title">
				<h3 class="title">Breaking News</h3>
			</div><!-- End breaking-news-title -->
							<div class="breaking-news-content">
					<ul>
													<li><a href="http://www.lavozhispanact.com/el-fbi-admite-que-no-investigo-una-alerta-sobre-el-atacante-de-la-escuela/" title="El FBI admite que no investigó una alerta sobre el atacante de la escuela" rel="bookmark">El FBI admite que no investigó una alerta sobre el atacante de la escuela</a></li>
													<li><a href="http://www.lavozhispanact.com/miercoles-de-cenizas-y-tiempos-de-reflexion-y-penitencia-para-cristianos/" title="Miércoles de Cenizas y tiempos de reflexión y penitencia para cristianos" rel="bookmark">Miércoles de Cenizas y tiempos de reflexión y penitencia para cristianos</a></li>
													<li><a href="http://www.lavozhispanact.com/los-puntillazos-de-la-politica-incomprensible/" title="Los Puntillazos de la Política Incomprensible" rel="bookmark">Los Puntillazos de la Política Incomprensible</a></li>
													<li><a href="http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/" title="Buena Noticia para refugiados puertorriqueños" rel="bookmark">Buena Noticia para refugiados puertorriqueños</a></li>
													<li><a href="http://www.lavozhispanact.com/meditaciones-del-mas-alla-por-waldemar-gracia/" title="Meditaciones del más allá, por Waldemar Gracia" rel="bookmark">Meditaciones del más allá, por Waldemar Gracia</a></li>
											</ul>
					<div class="clear"></div>
				</div><!-- End breaking-news-content -->
					</div><!-- End breaking-news-all -->
	</div><!-- End container -->
</div><!-- End breaking-news -->		</header><!-- End header -->
		
		<div class="main-header-footer">
		
						<div class="clearfix"></div>
			
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-meta-image post-no-tags post--content image_post post-no-border featured_style_2 featured_style_350 post-review-active post-8869 post type-post status-publish format-standard has-post-thumbnail hentry category-hartford" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Buena Noticia para refugiados puertorriqueños	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-author">
					<img alt='' src='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=27&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=54&#038;d=mm&#038;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' /><a href="http://www.lavozhispanact.com/author/redaccion-de-la-voz-hispana/" title="Posts by Redaccion de la Voz Hispana" rel="author">Redaccion de la Voz Hispana</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>February 16, 2018</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="http://www.lavozhispanact.com/category/hartford/" rel="category tag">Hartford</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/#respond">0 Comments</a></div>
							<div class="post-meta-view"><i class="fa fa-eye"></i>Views : 13</div>
							<div class="post-meta-like"><a class="post-like " title="Love" id="post-like-8869"><i class="fa fa-heart-o"></i><span>0</span></a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/" title="Buena Noticia para refugiados puertorriqueños" rel="bookmark">
				    			<img alt='Buena Noticia para refugiados puertorriqueños' width='750' height='450' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/fema2-750x450.jpg'>				    				</a>
				    							    		</div><!-- End post-img -->
			    		<div class='post-inner-2'>	    		<div class="post-inner">
											<div class="post-inner-content">
							<p>HARTFORD.- La Fundación de Hartford, institución que provee fondos para causas de tipo social, educacional y bien público, proveerá una donación de $200,000 para ayudar a las familias que no fueron elegibles para fondos de transición y vivienda que dependen de FEMA, Federal Emergency Management Agency.</p>
<p>Treinta y siete familias fueron sacadas de las listas de núcleos familiares elegibles para fondos de FEMA que hasta ahora alojaban transitoriamente en hoteles tales como el Hartford’s Red Roof Inn.</p>
<p>La donación permitirá que estas personas desplazadas de sus casas debido al Huracán María, cuenten con un techo y asistencia mientras regularizan su situación en Connecticut.</p>
<p>Se ha informado que otros grupos familiares a las que se negó la extensión de ayuda, eran algunas que contaban con propiedad en la Isla y medios de subsistencia.</p>
<p>&nbsp;</p>
						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share">
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Share : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lavozhispanact.com%2Fbuena-noticia-para-refugiados-puertorriquenos%2F', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('http://twitter.com/share?text=Buena Noticia para refugiados puertorriqueños&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fbuena-noticia-para-refugiados-puertorriquenos%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fbuena-noticia-para-refugiados-puertorriquenos%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><i class="fa fa-google-plus"></i>Google+</a></li>
					<li class="social-pinterest"><a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.lavozhispanact.com%2Fwp-content%2Fuploads%2F2018%2F02%2Ffema2-400x200.jpg&amp;
		url=http%3A%2F%2Fwww.lavozhispanact.com%2Fbuena-noticia-para-refugiados-puertorriquenos%2F&amp;is_video=false&amp;description=Buena Noticia para refugiados puertorriqueños" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-pinterest"></i>Pinterest</a></li>
					<li class="social-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fbuena-noticia-para-refugiados-puertorriquenos%2F&title=Buena Noticia para refugiados puertorriqueños&source=http%3A%2F%2Fwww.lavozhispanact.com%2F"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-linkedin"></i>Linkedin</a></li>
					<li class="social-email"><a target="_blank" onClick="popup = window.open('mailto:?subject=Buena Noticia para refugiados puertorriqueños&amp;body=http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#"><i class="fa fa-envelope"></i>Email</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    	</div>		</article><!-- End post -->
		<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Leave a reply</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="http://www.lavozhispanact.com/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Your Name">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Comment"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/buena-noticia-para-refugiados-puertorriquenos/#respond" style="display:none;">Click here to cancel reply.</a></div>
						<input name="submit" type="submit" id="submit" value="Post Comment" class="button-default">
						<input type='hidden' name='comment_post_ID' value='8869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="http://www.lavozhispanact.com/author/redaccion-de-la-voz-hispana/"><img alt='' src='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
			</div>
			<div class="user-content">
				<h4>Redaccion de la Voz Hispana</h4></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->					<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Noticias Similares</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts head-slide-show related-posts-half">
																		<ul>
										<li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/miercoles-de-cenizas-y-tiempos-de-reflexion-y-penitencia-para-cristianos/" title="Miércoles de Cenizas y tiempos de reflexión y penitencia para cristianos" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/hartford/" title="View all posts in Hartford">Hartford</a>								</span>
															<span class="slide-date">February 16, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/miercoles-de-cenizas-y-tiempos-de-reflexion-y-penitencia-para-cristianos/" title="Miércoles de Cenizas y tiempos de reflexión y penitencia para cristianos" rel="bookmark">Miércoles de Cenizas y tiempos </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Miércoles de Cenizas y tiempos de reflexión y penitencia para cristianos' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/pic1-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/maestra-en-practica-acusada-de-intimar-con-un-estudiante-de-18-anos/" title="Maestra en práctica acusada de intimar con un estudiante de 18 años" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/hartford/" title="View all posts in Hartford">Hartford</a>								</span>
															<span class="slide-date">February 12, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/maestra-en-practica-acusada-de-intimar-con-un-estudiante-de-18-anos/" title="Maestra en práctica acusada de intimar con un estudiante de 18 años" rel="bookmark">Maestra en práctica acusada de </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Maestra en práctica acusada de intimar con un estudiante de 18 años' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/caso-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/historica-promocion-de-hispanos-en-el-departamento-de-bomberos-de-hartford/" title="Histórica promoción de hispanos en el Departamento de Bomberos de Hartford" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/hartford/" title="View all posts in Hartford">Hartford</a>								</span>
															<span class="slide-date">February 9, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/historica-promocion-de-hispanos-en-el-departamento-de-bomberos-de-hartford/" title="Histórica promoción de hispanos en el Departamento de Bomberos de Hartford" rel="bookmark">Histórica promoción de hispanos en </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Histórica promoción de hispanos en el Departamento de Bomberos de Hartford' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/FOTO-HARTF-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li><li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/congresista-rosa-delauro-ofrecio-un-informa-sobre-su-visita-a-puerto-rico/" title="Congresista Rosa DeLauro ofreció un informa sobre su visita a Puerto Rico" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/hartford/" title="View all posts in Hartford">Hartford</a>								</span>
															<span class="slide-date">February 2, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/congresista-rosa-delauro-ofrecio-un-informa-sobre-su-visita-a-puerto-rico/" title="Congresista Rosa DeLauro ofreció un informa sobre su visita a Puerto Rico" rel="bookmark">Congresista Rosa DeLauro ofreció un </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Congresista Rosa DeLauro ofreció un informa sobre su visita a Puerto Rico' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/IMG_8166-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/se-pide-a-la-ciudadania-vacunarse-contra-la-influenza/" title="Se pide a la ciudadanía vacunarse contra la influenza" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/hartford/" title="View all posts in Hartford">Hartford</a>								</span>
															<span class="slide-date">January 27, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/se-pide-a-la-ciudadania-vacunarse-contra-la-influenza/" title="Se pide a la ciudadanía vacunarse contra la influenza" rel="bookmark">Se pide a la ciudadanía </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Se pide a la ciudadanía vacunarse contra la influenza' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/01/influenza-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/multitudinaria-segunda-marcha-de-las-mujeres-y-protesta-en-contra-de-trump/" title="Multitudinaria Segunda Marcha de las Mujeres y Protesta en Contra de Trump" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/hartford/" title="View all posts in Hartford">Hartford</a>								</span>
															<span class="slide-date">January 27, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/multitudinaria-segunda-marcha-de-las-mujeres-y-protesta-en-contra-de-trump/" title="Multitudinaria Segunda Marcha de las Mujeres y Protesta en Contra de Trump" rel="bookmark">Multitudinaria Segunda Marcha de las </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Multitudinaria Segunda Marcha de las Mujeres y Protesta en Contra de Trump' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/01/DSC03267-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
								<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-next">
							<div class="nav-next">
								<div class='navigation-image'><a title='Los Puntillazos de la Política Incomprensible' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/los-puntillazos-de-la-politica-incomprensible/'><img alt='Los Puntillazos de la Política Incomprensible' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/punti-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
									<span class="navigation-text">Siguiente Articulo</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/los-puntillazos-de-la-politica-incomprensible/" rel="next">Los Puntillazos de la Política Incomprensible</a>								</div>
							</div>
						</div>
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='Meditaciones del más allá, por Waldemar Gracia' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/meditaciones-del-mas-alla-por-waldemar-gracia/'><img alt='Meditaciones del más allá, por Waldemar Gracia' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/waldemar2-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Articulo Anterior</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/meditaciones-del-mas-alla-por-waldemar-gracia/" rel="prev">Meditaciones del más allá, por Waldemar Gracia</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="http://www.lavozhispanact.com/buena-noticia-para-refugiados-puertorriquenos/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
									<div class="worldplus-ad">
			<a href="https://www.centerforvein.com/locations/stamford/">					<img alt="" src="http://www.lavozhispanact.com/wp-content/uploads/2018/01/banner1.jpg">
				</a>					</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
								</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div id="footer" class='main-block footer-normal footer-social-copyrights footer-2'>
								<div class="container">
																			<div class="social-ul">
											<ul>
							<li class="social-facebook"><a data-title="Facebook" class="tooltip-n" href="https://www.facebook.com/lavozhispanact/" target='_blank'><i class="fa fa-facebook"></i></a></li>
											<li class="social-youtube"><a data-title="Youtube" class="tooltip-n" href="https://www.youtube.com/channel/UCx39-6WnX3aB2nQffMvTlmA" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
											<li class="social-twitter"><a data-title="Twitter" class="tooltip-n" href="https://twitter.com/lavozhispanact" target='_blank'><i class="fa fa-twitter"></i></a></li>
											<li class="social-skype"><a data-title="Skype" class="tooltip-n" href="skype:La Voz Hispana?call"><i class="fa fa-skype"></i></a></li>
											<li class="social-pinterest"><a data-title="Pinterest" class="tooltip-n" href="https://www.pinterest.com/lavozhispanadeconnecticut/" target='_blank'><i class="fa fa-pinterest"></i></a></li>
											<li class="social-whatsapp"><a data-title="WhatsApp" class="tooltip-n" href="whatsapp://send?abid=#&text=Hello"><i class="fa fa-whatsapp"></i></a></li>
											<li class="social-rss"><a data-title="Feed" class="tooltip-n" href="http://www.lavozhispanact.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>										</div><!-- End social-ul -->
																		<div class="copyrights">Copyright 2017 WorldPlus | Developed By <a href=http://2code.info/ target=_blank>2codeThemes</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Go to...";
var worldplus_error_text = "Please fill the required field.";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Fill out all the required fields.";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var admin_url = "http:\/\/www.lavozhispanact.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</body>
</html>