<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="en-US">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lavozhispanact.com/xmlrpc.php">
	<title>Cómo convertir una situación negativa en una positiva, por Carolina Soto &#8211; La Voz Hispana | Your Weekly Spanish Newspaper</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Feed" href="http://www.lavozhispanact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Comments Feed" href="http://www.lavozhispanact.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Cómo convertir una situación negativa en una positiva, por Carolina Soto Comments Feed" href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavozhispanact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.33' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.33' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/base.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/bootstrap.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/prettyPhoto.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/EnFonto/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/animate-custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/dark.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/skins/skins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/custom.css?ver=4.7.4' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>
@media only screen and (max-width: 479px) {
					.bottom-header.fixed-nav {
						position: static !important;
					}
				}
			body,.quote p,input,button[type="submit"],.button-default,label,blockquote,h1,h2,h3,h4,h5,h6,.box-news-title,.post-link .post-inner-link.link,.box-slideshow-inner > a,.navigation-content > a,.box-news-more,.post-title h3,.widget-title {
				font-family: "arial";
			}
</style>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.33'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.33'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.33'></script>
<link rel='https://api.w.org/' href='http://www.lavozhispanact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavozhispanact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavozhispanact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El rendimiento académico entre los latinos en Estados Unidos, por María Blanco' href='http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/' />
<link rel='next' title='Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense' href='http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" />
<link rel='shortlink' href='http://www.lavozhispanact.com/?p=3024' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fcomo-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fcomo-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.lavozhispanact.com/wp-content/themes/worldplus/images/favicon.png" type="image/x-icon">
<meta property="og:site_name" content="La Voz Hispana | Your Weekly Spanish Newspaper">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.lavozhispanact.com/wp-content/uploads/2017/05/1754904-400x200.jpg">
<meta property="og:title" content="Cómo convertir una situación negativa en una positiva, por Carolina Soto">
<meta property="og:url" content="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/">
<meta property="og:description" content="Anoche me sucedió algo bien curioso que si no hubiese sido por mi ACTITUD, hubiese arruinado las dos excelentes oportunidades que conseguí posterior al evento. Una de mis clientas, la cual represento había sido invitada a contar su historia de transformación. Cuando llegamos, ya listas, luego de haber ensayado por varios días, ella no estaba [&amp;hellip;]">
</head>
<body class="post-template-default single single-post postid-3024 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 fixed-enabled ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-2">
							<div class="container">
																	<div class="header-follow header-follow-right">
										<ul>
	</ul>									</div><!-- End header-follow -->
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-top-header" class=""><li id="menu-item-2422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2422 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home 3</a></li><li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1598 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/" class="">Home</a></li><li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/about-us/" class="">About Us</a></li><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/contact-us/" class="">Contact Us</a></li><li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421 no-mega-menu menu-no-title"><a href="http://lavozhispanaradiotv.com/" class="">LA VOZ RADIO TV</a></li><li id="menu-item-2420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420 no-mega-menu menu-no-title"><a href="http://www.newhavenindependent.org/" class="">NEW HAVEN INDEPENDENT</a></li><li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/slideshow/" class="">Slideshow</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Go to...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="http://www.lavozhispanact.com/" title="La Voz Hispana | Your Weekly Spanish Newspaper">
	    		    		<img class="default_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://lavoz-ct.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    		<img class="retina_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://lavoz-ct.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    </a>
	</div><!-- End logo --><div class="worldplus-ad worldplus-ad-header-1"><a href="http://lavoz-ct.com/wp-content/uploads/2017/02/Toma-Control-1.jpg"><img alt="" src="http://lavoz-ct.com/wp-content/uploads/2017/02/Toma-Control-1.jpg"></a></div><!-- End worldplus-ad -->
									<div class="worldplus-ad-clearfix clearfix"></div>							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-header" class=""><li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1674 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/" class="">Home</a></li><li id="menu-item-1622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1622 has-a-sub no-mega-menu menu-no-title"><a href="#" class="">Features</a><ul class="sub-menu">	<li id="menu-item-1662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1662 no-mega-menu menu-no-title"><a href="#" class="">Head Slide</a></li>	<li id="menu-item-1638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1638 sub has-a-sub no-mega-menu menu-no-title"><a href="#" class="">Footers</a>	<ul class="sub-menu">		<li id="menu-item-1639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1639 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/footer-1/#footer" class="">Footer 1</a></li>		<li id="menu-item-1640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1640 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/footer-2/#footer" class="">Footer 2</a></li>		<li id="menu-item-1641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1641 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/footer-3/#top-footer" class="">Footer 3</a></li>		<li id="menu-item-1642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1642 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/footer-4/#top-footer" class="">Footer 4</a></li>		<li id="menu-item-1643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1643 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/footer-5/#top-footer" class="">Footer 5</a></li>	</ul></li>	<li id="menu-item-1635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1635 no-mega-menu menu-no-title"><a href="#" class="">Default Pages</a></li>	<li id="menu-item-1659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1659 no-mega-menu menu-no-title"><a href="#" class="">Review</a></li>	<li id="menu-item-1626" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1626 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/tag/post/" class="">Tag</a></li>	<li id="menu-item-1627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1627 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/?s=post" class="">Search</a></li>	<li id="menu-item-1628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1628 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/author/worldplus/" class="">Author</a></li>	<li id="menu-item-1623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1623 no-mega-menu menu-no-title"><a href="http://2code.info/demo/themes/WorldPlus/404" class="">404 page</a></li></ul></li><li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1790 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/" class="">Actualidad</a><ul class="sub-menu">	<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" class="">Nacional</a></li>	<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/internacional/" class="">Internacional</a></li>	<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/espectaculo/" class="">Espectaculo</a></li>	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/deporte/" class="">Deporte</a></li></ul></li><li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1795 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/" class="">Columnistas</a><ul class="sub-menu">	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/sully-saneaux/" class="">Sully Saneaux</a></li>	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" class="">Carlos Riveros</a></li>	<li id="menu-item-2784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2784 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/take-a-chance/" class="">Take a Chance</a></li>	<li id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mi-esquina/" class="">Desde Mi Esquina</a></li>	<li id="menu-item-1819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1819 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/la-voz-de-la-conciencia/" class="">La Voz de la Conciencia</a></li>	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mexico/" class="">Desde México</a></li></ul></li><li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1800 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/" class="">Hartford</a><ul class="sub-menu">	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/elvis-tejada/" class="">Elvis Tejada</a></li>	<li id="menu-item-1803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/puntillazos-en-hartford/" class="">Puntillazos en Hartford</a></li>	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/massachusetts/" class="">Massachusetts</a></li></ul></li><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1804 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/" class="">New Haven</a><ul class="sub-menu">	<li id="menu-item-1821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/new-haven-independent/" class="">New Haven Independent</a></li></ul></li><li id="menu-item-1805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1805 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/" class="">Secciones</a><ul class="sub-menu">	<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1807 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/consejos-de-la-tia-julia/" class="">Consejos de la Tia Julia</a></li>	<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1799 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" class="">Tu IQ Empresarial</a></li>	<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/vive-la-palabra/" class="">Vive la Palabra</a></li>	<li id="menu-item-1808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1808 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/sonar-no-cuesta-mucho-es-gratis/" class="">Soñar no cuesta mucho&#8230; es gratis</a></li>	<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1806 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/desde-el-punto-penal/" class="">Desde el Punto Penal</a></li></ul></li><li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1809 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/" class="">Stamford</a><ul class="sub-menu">	<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1810 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/danbury/" class="">Danbury</a></li>	<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/norlwalk/" class="">Norlwalk</a></li></ul></li><li id="menu-item-1813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1813 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/" class="">Tendencias</a><ul class="sub-menu">	<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/davis-cup/" class="">Sociedad</a></li>	<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/atp-tour/" class="">Miscelania</a></li>	<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1815 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/salud/" class="">Salud</a></li>	<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/technology/" class="">Technology</a></li></ul></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Go to...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="http://www.lavozhispanact.com/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Type to Search" onfocus="if(this.value=='Type to Search')this.value='';" onblur="if(this.value=='')this.value='Type to Search';">
		<input value="Search" type="submit">
	</div>
</form>										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
					
<div class="breaking-news main-block breaking-news-3">
	<div class="container">
		<div class="breaking-news-all">
			<div class="breaking-news-title">
				<h3 class="title">Breaking News</h3>
			</div><!-- End breaking-news-title -->
							<div class="breaking-news-content">
					<ul>
													<li><a href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/" title="Mi maestra, mi segunda madre, por Waldemar Gracia" rel="bookmark">Mi maestra, mi segunda madre, por Waldemar Gracia</a></li>
													<li><a href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/" title="Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir" rel="bookmark">Voluntarios de “Teach Across” preparan maletas para llegar a la </a></li>
													<li><a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/" title="Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense" rel="bookmark">Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana </a></li>
													<li><a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" title="Cómo convertir una situación negativa en una positiva, por Carolina Soto" rel="bookmark">Cómo convertir una situación negativa en una positiva, por Carolina </a></li>
													<li><a href="http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/" title="El rendimiento académico entre los latinos en Estados Unidos, por María Blanco" rel="bookmark">El rendimiento académico entre los latinos en Estados Unidos, por </a></li>
											</ul>
					<div class="clear"></div>
				</div><!-- End breaking-news-content -->
					</div><!-- End breaking-news-all -->
	</div><!-- End container -->
</div><!-- End breaking-news -->		</header><!-- End header -->
		
		<div class="main-header-footer">
		
						<div class="clearfix"></div>
			
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-meta-image post-no-tags post--content image_post post-no-border post-review-active post-3024 post type-post status-publish format-standard has-post-thumbnail hentry category-tu-iq-empresarial" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Cómo convertir una situación negativa en una positiva, por Carolina Soto	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-author">
					<img alt='' src='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=27&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=54&amp;d=mm&amp;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' /><a href="http://www.lavozhispanact.com/author/redaccion-de-la-voz-hispana/" title="Posts by Redaccion de la Voz Hispana" rel="author">Redaccion de la Voz Hispana</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>May 8, 2017</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" rel="category tag">Tu IQ Empresarial</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/#respond">0 Comments</a></div>
							<div class="post-meta-view"><i class="fa fa-eye"></i>Views : 143</div>
							<div class="post-meta-like"><a class="post-like " title="Love" id="post-like-3024"><i class="fa fa-heart-o"></i><span>3</span></a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" title="Cómo convertir una situación negativa en una positiva, por Carolina Soto" rel="bookmark">
				    			<img alt='Cómo convertir una situación negativa en una positiva, por Carolina Soto' width='750' height='354' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/1754904-750x354.jpg'>				    				</a>
				    							    		</div><!-- End post-img -->
			    			    		<div class="post-inner">
											<div class="post-inner-content">
							<p>Anoche me sucedió algo bien curioso que si no hubiese sido por mi ACTITUD, hubiese arruinado las dos excelentes oportunidades que conseguí posterior al evento.</p>
<p>Una de mis clientas, la cual represento había sido invitada a contar su historia de transformación. Cuando llegamos, ya listas, luego de haber ensayado por varios días, <strong>ella no estaba en la agenda del programa.</strong> Ella había viajado en auto por una hora y media para llegar a su presentación. En ese momento me pasaron un millón de cosas por la cabeza. Era el momento de respirar profundo. Hable con la persona encargada y trate de llevar la situación de la mejor manera. Minutos antes había ido a la imprenta en donde regularmente me hacen toda la promoción y por un error, no tenían lista la promoción que yo repartiría en esta actividad. Así que iba una secuela de eventos que me dejaban ver que tenía que poner mayor atención a mi actitud, para no perder el control.</p>
<p><strong>Todos recordamos al personaje “HULK”, cuando se enojaba se transformaba en otra persona. Una que no contenía sus emociones. </strong></p>
<p>Recordemos algunas de sus frases celebres:</p>
<p><strong>“No soy yo cuando me disgusto” ¡YO SOY EL DESTRUCTOR!</strong></p>
<p>Entonces, debemos vencer a HULK, dejándolo en la parte de atrás de nosotros. Nunca delante.</p>
<p>¿De dónde vienen las emociones negativas?</p>
<p>Casi todas las emociones negativas dependen de culpar a alguien o algo más por las situaciones negativas que nos suceden en la vida. El problema es, que la gente se aferra a esas emociones negativas y hasta se justifica por utilizarlas.</p>
<p>Entonces, la clave es eliminar las emociones negativas.</p>
<p>La clave para eliminar las emociones negativas es la siguiente:</p>
<ol>
<li>Tome la responsabilidad de sí mismo, de sus reacciones y de su situación. <strong>No puedes asumir la responsabilidad de tu vida, tu situación, tus reacciones y ser negativo al mismo tiempo.</strong> Tu mente sólo puede concentrarse en un pensamiento positivo o negativo a la vez, no en ambos.</li>
</ol>
<p>Así que cada vez que te sientas que un pensamiento negativo pasa por tu mente,  repítete a ti mismo, una y otra vez: <strong>“Yo soy responsable”.</strong> En esta situación que mencioné al principio yo fui responsable porque pude haber llamado y confirmar que todo seguía tal cual fue planeado.</p>
<p>En cada situación, ya sea que te involucres directamente o no, siempre eres al menos parcialmente responsable de lo que sucedió.</p>
<p>Estás en la situación, te quedaste en la situación, hiciste o dijiste ciertas cosas en la situación, por lo que <strong>no</strong> eres completamente inocente. Tuviste algo que ver con eso.</p>
<p><strong>Aquí hay otra posibilidad: </strong></p>
<p>Digamos que no tuviste nada que ver con la situación negativa, tal vez no estuviste involucrado en absoluto.<strong> Aún eres responsable de cómo respondes a ella.</strong></p>
<p>Esto es lo que se llama su “capacidad de respuesta”</p>
<p>Tu capacidad de responder de una manera positiva, es tu exclusivamente tu responsabilidad.</p>
<p><strong>Tienes Absoluto Control</strong></p>
<p>La verdad es que nadie puede “sacarte el HULK” que llevas dentro. Sólo tú tomas la decisión de hacerlo.</p>
<p><strong>IMPORTANTE: </strong>Tienes control absoluto sobre la forma en que te sientes, la forma en que responde a cualquier situación y las cosas que piensa en cualquier momento del día.</p>
<ul>
<li>Ejerce la capacidad para responder positivamente.</li>
<li>Asume la responsabilidad en situaciones negativas</li>
<li>Deja de lado los sentimientos negativos.</li>
</ul>
<p>Parte de convertir las situaciones negativas en positivas tiene que ver con el nivel de confianza en tí mismo.</p>
<p>Antes de concluir, me gustaría dejarte con una idea para compartir con sus amigos y seguidores:</p>
<p>Toma la decisión de que la actitud trabaje para ti.</p>
<p>Ahora me encantaría saber de ti. Así que mi pregunta es:</p>
<p>¿Qué situación negativa reciente en tu vida puedes convertirla en algo positivo?</p>
<p>Deja un comentario y cuéntame cómo te puedo ayudar.</p>
<hr />
<p>¡Si te pareció útil te invito a que la compartas! Suscríbete a mi página www.carolinesoto.com para que nos mantengamos comunicados y así podamos continuar desarrollando Tu IQ Empresarial.</p>
						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share">
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Share : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lavozhispanact.com%2Fcomo-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto%2F', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('http://twitter.com/share?text=Cómo convertir una situación negativa en una positiva, por Carolina Soto&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fcomo-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fcomo-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><i class="fa fa-google-plus"></i>Google+</a></li>
					<li class="social-pinterest"><a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.lavozhispanact.com%2Fwp-content%2Fuploads%2F2017%2F05%2F1754904-400x200.jpg&amp;
		url=http%3A%2F%2Fwww.lavozhispanact.com%2Fcomo-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto%2F&amp;is_video=false&amp;description=Cómo convertir una situación negativa en una positiva, por Carolina Soto" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-pinterest"></i>Pinterest</a></li>
					<li class="social-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fcomo-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto%2F&title=Cómo convertir una situación negativa en una positiva, por Carolina Soto&source=http%3A%2F%2Fwww.lavozhispanact.com%2F"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-linkedin"></i>Linkedin</a></li>
					<li class="social-email"><a target="_blank" onClick="popup = window.open('mailto:?subject=Cómo convertir una situación negativa en una positiva, por Carolina Soto&amp;body=http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#"><i class="fa fa-envelope"></i>Email</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    			</article><!-- End post -->
					<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-next">
							<div class="nav-next">
								<div class='navigation-image'><a title='Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/'><img alt='Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/Martha-Nino-GNLV-Stu-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
									<span class="navigation-text">Next article</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/" rel="next">Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense</a>								</div>
							</div>
						</div>
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='El rendimiento académico entre los latinos en Estados Unidos, por María Blanco' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/'><img alt='El rendimiento académico entre los latinos en Estados Unidos, por María Blanco' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/TAKE-A-CHANCE-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Previous article</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/" rel="prev">El rendimiento académico entre los latinos en Estados Unidos, por María Blanco</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="http://www.lavozhispanact.com/author/redaccion-de-la-voz-hispana/"><img alt='' src='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=110&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/85703a58afb5ac3c50cc258c14af1d03?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
			</div>
			<div class="user-content">
				<h4>Redaccion de la Voz Hispana</h4></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->					<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Related Posts</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts head-slide-show related-posts-half">
																		<ul>
										<li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/es-dificil-mantener-el-enfoque-en-un-mundo-con-tantas-distracciones-por-carolina-soto/" title="¡Es difícil mantener el enfoque en un mundo con tantas distracciones!, por Carolina Soto" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" title="View all posts in Tu IQ Empresarial">Tu IQ Empresarial</a>								</span>
															<span class="slide-date">May 1, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/es-dificil-mantener-el-enfoque-en-un-mundo-con-tantas-distracciones-por-carolina-soto/" title="¡Es difícil mantener el enfoque en un mundo con tantas distracciones!, por Carolina Soto" rel="bookmark">¡Es difícil mantener el enfoque </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='¡Es difícil mantener el enfoque en un mundo con tantas distracciones!, por Carolina Soto' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/image1-6-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/sal-de-tu-zona-de-confort-por-carolina-soto/" title="Sal de tu Zona de Confort, por Carolina Soto" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" title="View all posts in Tu IQ Empresarial">Tu IQ Empresarial</a>								</span>
															<span class="slide-date">Apr 14, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/sal-de-tu-zona-de-confort-por-carolina-soto/" title="Sal de tu Zona de Confort, por Carolina Soto" rel="bookmark">Sal de tu Zona de </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Sal de tu Zona de Confort, por Carolina Soto' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/Coach-Carilu-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/15-ideas-de-tipos-de-contenidos-digitales-por-carolina-soto/" title="15 ideas de tipos de contenidos digitales, por Carolina Soto" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" title="View all posts in Tu IQ Empresarial">Tu IQ Empresarial</a>								</span>
															<span class="slide-date">Apr 12, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/15-ideas-de-tipos-de-contenidos-digitales-por-carolina-soto/" title="15 ideas de tipos de contenidos digitales, por Carolina Soto" rel="bookmark">15 ideas de tipos de </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='15 ideas de tipos de contenidos digitales, por Carolina Soto' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/04/image1-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li><li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/no-dejes-que-la-ambicion-te-nuble-la-vision-por-carolina-soto/" title="No dejes que la ambición te nuble la visión, por Carolina Soto" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" title="View all posts in Tu IQ Empresarial">Tu IQ Empresarial</a>								</span>
															<span class="slide-date">Apr 1, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/no-dejes-que-la-ambicion-te-nuble-la-vision-por-carolina-soto/" title="No dejes que la ambición te nuble la visión, por Carolina Soto" rel="bookmark">No dejes que la ambición </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='No dejes que la ambición te nuble la visión, por Carolina Soto' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/17671205_13-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/inspirando-a-otros-al-cambio-a-la-realizacion-de-sus-suenos-por-carolina-soto/" title="Inspirando a otros al cambio, a la realización de sus sueños, por Carolina Soto" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" title="View all posts in Tu IQ Empresarial">Tu IQ Empresarial</a>								</span>
															<span class="slide-date">Mar 25, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/inspirando-a-otros-al-cambio-a-la-realizacion-de-sus-suenos-por-carolina-soto/" title="Inspirando a otros al cambio, a la realización de sus sueños, por Carolina Soto" rel="bookmark">Inspirando a otros al cambio, </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Inspirando a otros al cambio, a la realización de sus sueños, por Carolina Soto' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/03/IMG_6551-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/4-preguntas-fundamentales-para-crear-tu-marca-personal-por-carolina-soto/" title="4 Preguntas fundamentales para crear tu Marca Personal, por Carolina Soto" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" title="View all posts in Tu IQ Empresarial">Tu IQ Empresarial</a>								</span>
															<span class="slide-date">Mar 19, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/4-preguntas-fundamentales-para-crear-tu-marca-personal-por-carolina-soto/" title="4 Preguntas fundamentales para crear tu Marca Personal, por Carolina Soto" rel="bookmark">4 Preguntas fundamentales para crear </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='4 Preguntas fundamentales para crear tu Marca Personal, por Carolina Soto' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/03/Marca-PErsonal--263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
					<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Leave a reply</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="http://www.lavozhispanact.com/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Your Name">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Comment"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/#respond" style="display:none;">Click here to cancel reply.</a></div>
						<input name="submit" type="submit" id="submit" value="Post Comment" class="button-default">
						<input type='hidden' name='comment_post_ID' value='3024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
									<div class="worldplus-ad">
			<a href="http://www.centerforvein.com/">					<img alt="" src="http://lavoz-ct.com/wp-content/uploads/2017/03/banner3.jpg">
				</a>					</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
		<div id="text-2" class="widget widget_text"><div class="widget-title"><h3>La Voz Radio TV en vivo</h3></div><div class="clearfix"></div>			<div class="textwidget"><iframe width="360" height="250" src="http://lavozhispanaradiotv.com?embed=1" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="post_slideshow-widget-2" class="widget post_slideshow-widget widget-box-news"><div class="widget-title"><h3>Slideshow</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="box-news box-news-1 slider-arrow-top">
					<div class="row head-slide-show">
						<ul>
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/" title="Mi maestra, mi segunda madre, por Waldemar Gracia" rel="bookmark">
													<img alt='Mi maestra, mi segunda madre, por Waldemar Gracia' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/o-TEACHER-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/" title="Mi maestra, mi segunda madre, por Waldemar Gracia" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>May 9, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/" title="Mi maestra, mi segunda madre, por Waldemar Gracia" rel="bookmark">Mi maestra, mi segunda madre, por Waldemar Gracia</a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/" title="Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir" rel="bookmark">
													<img alt='Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/IMG_0029-5-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/" title="Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>May 8, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/" title="Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir" rel="bookmark">Voluntarios de “Teach Across” preparan maletas para llegar </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/" title="Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense" rel="bookmark">
													<img alt='Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/Martha-Nino-GNLV-Stu-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/" title="Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>May 8, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/" title="Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense" rel="bookmark">Estudiante nicaragüense del programa de alfabetización se convierte </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" title="Cómo convertir una situación negativa en una positiva, por Carolina Soto" rel="bookmark">
													<img alt='Cómo convertir una situación negativa en una positiva, por Carolina Soto' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/1754904-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" title="Cómo convertir una situación negativa en una positiva, por Carolina Soto" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>May 8, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" title="Cómo convertir una situación negativa en una positiva, por Carolina Soto" rel="bookmark">Cómo convertir una situación negativa en una positiva, </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/" title="El rendimiento académico entre los latinos en Estados Unidos, por María Blanco" rel="bookmark">
													<img alt='El rendimiento académico entre los latinos en Estados Unidos, por María Blanco' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/TAKE-A-CHANCE-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/" title="El rendimiento académico entre los latinos en Estados Unidos, por María Blanco" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>May 8, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/" title="El rendimiento académico entre los latinos en Estados Unidos, por María Blanco" rel="bookmark">El rendimiento académico entre los latinos en Estados </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
													</ul><!-- End ul -->
					</div><!-- End row -->
				</div><!-- End box-news -->
				<div class="clearfix"></div>
			</div>
		</div><div id="posts_images-widget-6" class="widget posts_images-widget widget-margin-custom widget-margin-30"><div class="widget-title"><h3>Imágenes de la Semana</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="widget-small-image">
								<a href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/" title="Mi maestra, mi segunda madre, por Waldemar Gracia" rel="bookmark">
				<img alt='Mi maestra, mi segunda madre, por Waldemar Gracia' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/o-TEACHER-82x82.jpg'>			</a>
					<a href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/" title="Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir" rel="bookmark">
				<img alt='Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/IMG_0029-5-82x82.jpg'>			</a>
					<a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/" title="Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense" rel="bookmark">
				<img alt='Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/Martha-Nino-GNLV-Stu-82x82.jpg'>			</a>
					<a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" title="Cómo convertir una situación negativa en una positiva, por Carolina Soto" rel="bookmark">
				<img alt='Cómo convertir una situación negativa en una positiva, por Carolina Soto' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/1754904-82x82.jpg'>			</a>
					<a href="http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/" title="El rendimiento académico entre los latinos en Estados Unidos, por María Blanco" rel="bookmark">
				<img alt='El rendimiento académico entre los latinos en Estados Unidos, por María Blanco' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/TAKE-A-CHANCE-82x82.jpg'>			</a>
					<a href="http://www.lavozhispanact.com/celebran-las-renovaciones-de-votos-matrimoniales-en-la-primera-iglesia-estrella-de-jacob/" title="Celebran las renovaciones de votos matrimoniales en la Primera Iglesia Estrella de Jacob" rel="bookmark">
				<img alt='Celebran las renovaciones de votos matrimoniales en la Primera Iglesia Estrella de Jacob' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/iglesia-2-82x82.jpg'>			</a>
					<a href="http://www.lavozhispanact.com/pastor-ofrece-santuario-a-indocumentados/" title="Pastor ofrece santuario a indocumentados" rel="bookmark">
				<img alt='Pastor ofrece santuario a indocumentados' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/IMG_0079-82x82.jpg'>			</a>
					<a href="http://www.lavozhispanact.com/suspenden-por-30-dias-orden-de-deportacion-de-inmigrante-guatemalteco-de-derby/" title="Suspenden por 30 días orden de deportación de inmigrante guatemalteco de Derby" rel="bookmark">
				<img alt='Suspenden por 30 días orden de deportación de inmigrante guatemalteco de Derby' width='82' height='82' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/PRIMERA2-82x82.jpg'>			</a>
						</div>
				<div class="clearfix"></div>
			</div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title"><h3>Recent Posts</h3></div><div class="clearfix"></div>		<ul>
					<li>
				<a href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/">Mi maestra, mi segunda madre, por Waldemar Gracia</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/">Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/">Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/">Cómo convertir una situación negativa en una positiva, por Carolina Soto</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/el-rendimiento-academico-entre-los-latinos-en-estados-unidos-por-maria-blanco/">El rendimiento académico entre los latinos en Estados Unidos, por María Blanco</a>
						</li>
				</ul>
		</div>		<div id="widget_counter-1" class="widget widget-statistics widget-margin-custom widget-margin-20"><div class="widget-title"><h3>Social Statistics</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="social-ul">
					<ul class=" social-background">
													<li class="social-facebook">
								<a href="" target="_blank"><i class="fa fa-facebook"></i></a>
								<span>0</span>
								Fans							</li>
													<li class="social-twitter">
								<a href="http://twitter.com/envato" target="_blank"><i class="fa fa-twitter"></i></a>
								<span></span>
								Followers							</li>
													<li class="social-gplus">
								<a href="" target="_blank"><i class="fa fa-google-plus"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-pinterest">
								<a href="https://www.pinterest.com/envato/" target="_blank"><i class="fa fa-pinterest"></i></a>
								<span></span>
								Followers							</li>
													<li class="social-vimeo">
								<a href="https://vimeo.com/channels/vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
								<span>3</span>
								Subscribers							</li>
													<li class="social-instagram">
								<a href="http://instagram.com/kaboompics" target="_blank"><i class="fa fa-instagram"></i></a>
								<span>7845</span>
								Followers							</li>
													<li class="social-dribbble">
								<a href="" target="_blank"><i class="fa fa-dribbble"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-youtube">
								<a href="http://www.youtube.com/channel/UCht9cayN2rRaXk5VgMJtAsA" target="_blank"><i class="fa fa-youtube-play"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-behance">
								<a href="" target="_blank"><i class="fa fa-behance"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-envato">
								<a href="http://marketplace.envato.com/user/2codeThemes" target="_blank"><i class="icon-enfonto-leaf"></i></a>
								<span>434</span>
								Followers							</li>
											</ul>
				</div>
				<div class="clearfix"></div>
			</div>
		</div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-title"><h3>Facebook</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="facebook_widget">
				    <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozhispanact/&amp;width=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23#dedede&amp;stream=false&amp;header=false&amp;height=271" style="border:none; overflow:hidden; width:360px; height:271px;"></iframe>
				</div>
			</div>
		</div>						</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div class="top-footer top-footer-3" style=" padding-top:60px; padding-bottom:60px;">
								<div class="container">
									<div class="row">
																					<div class="col-md-3">
												<div id="about_me-widget-2" class="widget widget-about"><div class="widget-title"><h3>About Us</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="about-widget">
											<div class="widget-about-img">
							<a href='http://lavoz-ct.com/wp-content/uploads/2017/03/logo-LAVOZ.png' data-rel='prettyPhoto'><img alt='' src='http://lavoz-ct.com/wp-content/uploads/2017/03/logo-LAVOZ.png'></a>						</div>
											<p style='margin-top: 20px'>Las opiniones expresadas en los  artículos, columnas, cartas, publicadas en este semanario, son responsabilidad de sus autores. Todo material publicado en este periódico no puede ser reproducido, copiado, ni alterado sin la autorización de la dirección de este periódico.</p>
									</div>
			</div>
		</div>											</div>
											<div class="col-md-3">
												<div id="categories-2" class="widget widget_categories"><div class="widget-title"><h3>Categories</h3></div><div class="clearfix"></div><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="17">Actualidad</option>
	<option class="level-0" value="11">Carlos Riveros</option>
	<option class="level-0" value="55">Consejos de la Tia Julia</option>
	<option class="level-0" value="40">Danbury</option>
	<option class="level-0" value="42">Deporte</option>
	<option class="level-0" value="12">Desde el Punto Penal</option>
	<option class="level-0" value="13">Desde México</option>
	<option class="level-0" value="131">Desde Mi Esquina</option>
	<option class="level-0" value="44">Elvis Tejada</option>
	<option class="level-0" value="5">Espectaculo</option>
	<option class="level-0" value="2">Hartford</option>
	<option class="level-0" value="43">Internacional</option>
	<option class="level-0" value="133">La Noticia y su Comentario</option>
	<option class="level-0" value="130">La Voz de la Conciencia</option>
	<option class="level-0" value="49">Massachusetts</option>
	<option class="level-0" value="39">Miscelania</option>
	<option class="level-0" value="18">Nacional</option>
	<option class="level-0" value="129">New Haven</option>
	<option class="level-0" value="132">New Haven Independent</option>
	<option class="level-0" value="38">Norlwalk</option>
	<option class="level-0" value="134">Nuestra Gente en USA</option>
	<option class="level-0" value="21">Puntillazos en Hartford</option>
	<option class="level-0" value="47">Salud</option>
	<option class="level-0" value="41">Sociedad</option>
	<option class="level-0" value="48">Soñar no cuesta mucho&#8230; es gratis</option>
	<option class="level-0" value="9">Stamford</option>
	<option class="level-0" value="135">Take a Chance</option>
	<option class="level-0" value="6">Tu IQ Empresarial</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="136">Vive la Palabra</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.lavozhispanact.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archives</h3></div><div class="clearfix"></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.lavozhispanact.com/2017/05/'> May 2017 &nbsp;(28)</option>
	<option value='http://www.lavozhispanact.com/2017/04/'> April 2017 &nbsp;(58)</option>
	<option value='http://www.lavozhispanact.com/2017/03/'> March 2017 &nbsp;(71)</option>
	<option value='http://www.lavozhispanact.com/2017/02/'> February 2017 &nbsp;(47)</option>
	<option value='http://www.lavozhispanact.com/2017/01/'> January 2017 &nbsp;(39)</option>
	<option value='http://www.lavozhispanact.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='http://www.lavozhispanact.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='http://www.lavozhispanact.com/2014/03/'> March 2014 &nbsp;(1)</option>

		</select>
		</div>											</div>
											<div class="col-md-3">
												<div id="widget_posts-3" class="widget widget-posts"><div class="widget-title"><h3>Recent</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<ul class='widget-posts'>				<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/" title="Mi maestra, mi segunda madre, por Waldemar Gracia" rel="bookmark">Mi maestra, mi segunda madre, </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-05-09T18:42:51+00:00"><i class="fa fa-calendar"></i>May 9, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/mi-maestra-mi-segunda-madre-por-waldemar-gracia/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/" title="Voluntarios de “Teach Across” preparan maletas para llegar a la fundación Ayudemos a Vivir" rel="bookmark">Voluntarios de “Teach Across” preparan </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-05-08T19:27:48+00:00"><i class="fa fa-calendar"></i>May 8, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/voluntarios-de-teach-across-preparan-maletas-para-llegar-a-la-fundacion-ayudemos-a-vivir/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/" title="Estudiante nicaragüense del programa de alfabetización se convierte en ciudadana estadounidense" rel="bookmark">Estudiante nicaragüense del programa de </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-05-08T18:53:07+00:00"><i class="fa fa-calendar"></i>May 8, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/estudiante-nicaraguense-del-programa-de-alfabetizacion-se-convierte-en-ciudadana-estadounidense/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/" title="Cómo convertir una situación negativa en una positiva, por Carolina Soto" rel="bookmark">Cómo convertir una situación negativa </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-05-08T18:37:30+00:00"><i class="fa fa-calendar"></i>May 8, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/como-convertir-una-situacion-negativa-en-una-positiva-por-carolina-soto/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
			</ul>			</div>
		</div>											</div>
											<div class="col-md-3">
												<div id="flickr-widget-3" class="widget flickr-widget widget-margin-custom"><div class="widget-title"><h3>Flickr</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="widget-small-image flickr_822"></div>
				<div class="clearfix"></div>
				<ul><li><a href="https://www.flickr.com/49703021@N00/" target="_blank">View Stream On Flickr</a></li></ul>
								<script type='text/javascript'>
					jQuery(document).ready(function(){
						jQuery(".flickr_822").jflickrfeed({
							limit: 9,
							qstrings: {
								id: "49703021@N00"
							},
							itemTemplate: '<a href="{{link}}" title="{{title}}" target="_blank"><img src="{{image_m}}" alt="{{title}}"></a>'
						});
					});
				</script>
			</div>
		</div>											</div>
																			</div><!-- End row -->
								</div><!-- End container -->
							</div><!-- End top-footer -->
																				<div id="footer" class='main-block footer-normal footer-social-copyrights footer-have-top footer-3'>
								<div class="container">
																			<div class="social-ul">
											<ul>
	</ul>										</div><!-- End social-ul -->
																		<div class="copyrights">Copyright 2016 WorldPlus | Developed By <a href=http://2code.info/ target=_blank>2codeThemes</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>

<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Go to...";
var worldplus_error_text = "Please fill the required field.";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Fill out all the required fields.";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var admin_url = "http:\/\/www.lavozhispanact.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>