<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="en-US">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lavozhispanact.com/xmlrpc.php">
	<title>Pequeño cuento gótico, por Carlos Riveros &#8211; La Voz Hispana | Your Weekly Spanish Newspaper</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Feed" href="http://www.lavozhispanact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Comments Feed" href="http://www.lavozhispanact.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Pequeño cuento gótico, por Carlos Riveros Comments Feed" href="http://www.lavozhispanact.com/pequeno-cuento-gotico-por-carlos-riveros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavozhispanact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/base.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/EnFonto/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/animate-custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/dark.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/skins/skins.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/custom.css?ver=4.8.2' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>

			body,.quote p,input,button[type="submit"],.button-default,label,blockquote,h1,h2,h3,h4,h5,h6,.box-news-title,.post-link .post-inner-link.link,.box-slideshow-inner > a,.navigation-content > a,.box-news-more,.post-title h3,.widget-title {
				font-family: "arial";
			}
</style>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lavozhispanact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavozhispanact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavozhispanact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iniciativa “CT PR Group” reúne a dueños de restaurantes que desean ayudar a Puerto Rico' href='http://www.lavozhispanact.com/iniciativa-ct-pr-group-reune-a-duenos-de-restaurantes-que-desean-ayudar-a-puerto-rico/' />
<link rel='next' title='3 Pasos para vender como los grandes, por Caroline Soto' href='http://www.lavozhispanact.com/3-pasos-para-vender-como-los-grandes-por-caroline-soto/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.lavozhispanact.com/pequeno-cuento-gotico-por-carlos-riveros/" />
<link rel='shortlink' href='http://www.lavozhispanact.com/?p=7312' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpequeno-cuento-gotico-por-carlos-riveros%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpequeno-cuento-gotico-por-carlos-riveros%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<link rel="shortcut icon" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<meta property="og:site_name" content="La Voz Hispana | Your Weekly Spanish Newspaper">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.lavozhispanact.com/wp-content/uploads/2017/10/FOTO-PAG9B-400x200.jpg">
<meta property="og:title" content="Pequeño cuento gótico, por Carlos Riveros">
<meta property="og:url" content="http://www.lavozhispanact.com/pequeno-cuento-gotico-por-carlos-riveros/">
<meta property="og:description" content="Cuando ella se desmayó entre sus brazos, él observó sus labios y sus mejillas y su cuello detenidamente. Su cuello. La tentación de morderle el cuello y beber su sangre lo asaltó una vez más. Tuvo que concentrarse para controlar sus deseos, su naturaleza. No de esta manera, se dijo. La cargó y guio sus [&amp;hellip;]">
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.2.10' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-7312 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-3">
							<div class="container">
																	<div class="header-follow header-follow-right">
										<ul>
							<li class="social-facebook"><a data-title="Facebook" class="tooltip-s" href="https://www.facebook.com/lavozhispanact/" target='_blank'><i class="fa fa-facebook"></i></a></li>
											<li class="social-youtube"><a data-title="Youtube" class="tooltip-s" href="https://www.youtube.com/channel/UCx39-6WnX3aB2nQffMvTlmA" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
											<li class="social-twitter"><a data-title="Twitter" class="tooltip-s" href="https://twitter.com/lavozhispanact" target='_blank'><i class="fa fa-twitter"></i></a></li>
											<li class="social-skype"><a data-title="Skype" class="tooltip-s" href="skype:La Voz Hispana?call"><i class="fa fa-skype"></i></a></li>
											<li class="social-pinterest"><a data-title="Pinterest" class="tooltip-s" href="https://www.pinterest.com/lavozhispanadeconnecticut/" target='_blank'><i class="fa fa-pinterest"></i></a></li>
											<li class="social-whatsapp"><a data-title="WhatsApp" class="tooltip-s" href="whatsapp://send?abid=#&text=Hello"><i class="fa fa-whatsapp"></i></a></li>
											<li class="social-rss"><a data-title="Feed" class="tooltip-s" href="http://www.lavozhispanact.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>									</div><!-- End header-follow -->
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-top-header" class=""><li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1598 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/about-us/" class="">About Us</a></li><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/contact-us/" class="">Contact Us</a></li><li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421 no-mega-menu menu-no-title"><a href="http://lavozhispanaradiotv.com/" class="">LA VOZ RADIO TV</a></li><li id="menu-item-2420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420 no-mega-menu menu-no-title"><a href="http://www.newhavenindependent.org/" class="">NEW HAVEN INDEPENDENT</a></li><li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/slideshow/" class="">Slideshow</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Go to...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="http://www.lavozhispanact.com/" title="La Voz Hispana | Your Weekly Spanish Newspaper">
	    		    		<img class="default_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    		<img class="retina_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    </a>
	</div><!-- End logo --><div class="worldplus-ad worldplus-ad-header-1"><a href="http://www.lavozhispanact.com/8-horas/"><img alt="" src="http://www.lavozhispanact.com/wp-content/uploads/2017/06/clases-8-horas.jpg"></a></div><!-- End worldplus-ad -->
									<div class="worldplus-ad-clearfix clearfix"></div>							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-header" class=""><li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1674 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1790 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/" class="">Actualidad</a><ul class="sub-menu">	<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" class="">Nacional</a></li>	<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/internacional/" class="">Internacional</a></li>	<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/espectaculo/" class="">Espectaculo</a></li>	<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1815 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/salud/" class="">Salud</a></li>	<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/technology/" class="">Technology</a></li>	<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/atp-tour/" class="">Miscelania</a></li>	<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/davis-cup/" class="">Sociedad</a></li>	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/deporte/" class="">Deporte</a></li></ul></li><li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1795 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/" class="">Columnistas</a><ul class="sub-menu">	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/sully-saneaux/" class="">Sully Saneaux</a></li>	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1796 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" class="">Carlos Riveros</a></li>	<li id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mi-esquina/" class="">Desde Mi Esquina</a></li>	<li id="menu-item-1819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1819 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/la-voz-de-la-conciencia/" class="">La Voz de la Conciencia</a></li>	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mexico/" class="">Desde México</a></li></ul></li><li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1800 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/" class="">Hartford</a><ul class="sub-menu">	<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/comunidad/" class="">Comunidad</a></li>	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/elvis-tejada/" class="">Elvis Tejada</a></li>	<li id="menu-item-1803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/puntillazos-en-hartford/" class="">Puntillazos en Hartford</a></li>	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/massachusetts/" class="">Massachusetts</a></li></ul></li><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1804 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/" class="">New Haven</a><ul class="sub-menu">	<li id="menu-item-5508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5508 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/en-nuestra-comunidad/" class="">En nuestra comunidad</a></li>	<li id="menu-item-1821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/new-haven-independent/" class="">New Haven Independent</a></li></ul></li><li id="menu-item-1805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1805 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/" class="">Secciones</a><ul class="sub-menu">	<li id="menu-item-3116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3116 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/take-a-chance/" class="">Take a Chance</a></li>	<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1807 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/consejos-de-la-tia-julia/" class="">Consejos de la Tia Julia</a></li>	<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" class="">Tu IQ Empresarial</a></li>	<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/vive-la-palabra/" class="">Vive la Palabra</a></li>	<li id="menu-item-1808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1808 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/sonar-no-cuesta-mucho-es-gratis/" class="">Soñar no cuesta mucho&#8230; es gratis</a></li>	<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1806 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/desde-el-punto-penal/" class="">Desde el Punto Penal</a></li>	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/asi-va-la-liga-mx/" class="">Así va la Liga MX</a></li></ul></li><li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1809 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/" class="">Stamford</a><ul class="sub-menu">	<li id="menu-item-4251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4251 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/notas-de-nuestra-comunidad/" class="">Notas de nuestra comunidad</a></li></ul></li><li id="menu-item-3294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3294 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/prueba/" class="">Dejame Arte</a></li><li id="menu-item-3555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3555 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/clasificados/" class="">Clasificados</a></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Go to...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="http://www.lavozhispanact.com/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Type to Search" onfocus="if(this.value=='Type to Search')this.value='';" onblur="if(this.value=='')this.value='Type to Search';">
		<input value="Search" type="submit">
	</div>
</form>										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
					
<div class="breaking-news main-block breaking-news-3">
	<div class="container">
		<div class="breaking-news-all">
			<div class="breaking-news-title">
				<h3 class="title">Breaking News</h3>
			</div><!-- End breaking-news-title -->
							<div class="breaking-news-content">
					<ul>
													<li><a href="http://www.lavozhispanact.com/celebracion-de-halloween-con-profundo-contenido-politico/" title="Celebración de Halloween con profundo contenido político" rel="bookmark">Celebración de Halloween con profundo contenido político</a></li>
													<li><a href="http://www.lavozhispanact.com/cuidado-con-el-monstruo-que-llevamos-dentro-por-waldemar-gracia/" title="Cuidado con el “monstruo” que llevamos dentro, por Waldemar Gracia" rel="bookmark">Cuidado con el “monstruo” que llevamos dentro, por Waldemar Gracia</a></li>
													<li><a href="http://www.lavozhispanact.com/supersticiones-o-es-la-pura-velda-acerca-del-gato-por-la-tia-julia/" title="“¿Supersticiones o es la pura veldá acerca del gato?”, por La Tia Julia" rel="bookmark">“¿Supersticiones o es la pura veldá acerca del gato?”, por La Tia Julia</a></li>
													<li><a href="http://www.lavozhispanact.com/sesiones-informativas-para-programas-de-escuelas-secundarias-especializadas/" title="Sesiones informativas para programas de escuelas secundarias especializadas" rel="bookmark">Sesiones informativas para programas de escuelas secundarias especializadas</a></li>
													<li><a href="http://www.lavozhispanact.com/rostros-jovenes-y-de-mujeres-en-el-consulado-movil-del-ecuador/" title="Rostros jóvenes y de mujeres en el Consulado Móvil del Ecuador" rel="bookmark">Rostros jóvenes y de mujeres en el Consulado Móvil del Ecuador</a></li>
											</ul>
					<div class="clear"></div>
				</div><!-- End breaking-news-content -->
					</div><!-- End breaking-news-all -->
	</div><!-- End container -->
</div><!-- End breaking-news -->		</header><!-- End header -->
		
		<div class="main-header-footer">
		
						<div class="clearfix"></div>
			
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-meta-image post-no-tags post--content image_post post-no-border featured_style_2 featured_style_350 post-review-active post-7312 post type-post status-publish format-standard has-post-thumbnail hentry category-carlos-riveros" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Pequeño cuento gótico, por Carlos Riveros	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-author">
					<img alt='Carlos Riveros' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/rivero-2-27x27.jpg'><a href="http://www.lavozhispanact.com/author/carlos-riveros/" title="Posts by Carlos Riveros" rel="author">Carlos Riveros</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>October 29, 2017</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" rel="category tag">Carlos Riveros</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="http://www.lavozhispanact.com/pequeno-cuento-gotico-por-carlos-riveros/#respond">0 Comments</a></div>
							<div class="post-meta-view"><i class="fa fa-eye"></i>Views : 18</div>
							<div class="post-meta-like"><a class="post-like " title="Love" id="post-like-7312"><i class="fa fa-heart-o"></i><span>0</span></a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="http://www.lavozhispanact.com/pequeno-cuento-gotico-por-carlos-riveros/" title="Pequeño cuento gótico, por Carlos Riveros" rel="bookmark">
				    			<img alt='Pequeño cuento gótico, por Carlos Riveros' width='750' height='450' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/FOTO-PAG9B-750x450.jpg'>				    				</a>
				    							    		</div><!-- End post-img -->
			    		<div class='post-inner-2'>	    		<div class="post-inner">
											<div class="post-inner-content">
							<p>Cuando ella se desmayó entre sus brazos, él observó sus labios y sus mejillas y su cuello detenidamente. Su cuello. La tentación de morderle el cuello y beber su sangre lo asaltó una vez más. Tuvo que concentrarse para controlar sus deseos, su naturaleza. No de esta manera, se dijo. La cargó y guio sus pasos hacia calles solitarias. La noche era de una oscuridad cerrada.</p>
<p>El castillo era viejo y estaba apartado de la ciudad. Pensó en que lo mejor sería llevarla a la recámara antes de que despertara. No quería asustarla. Aunque sabía que sería inevitable.</p>
<p>Empujó la puerta de la habitación y los goznes rechinaron. Sonrió. Todo estaba oscuro. La recostó sobre un viejo sofá. Ella, inconsciente, los ojos cerrados, estaba a merced de él. Pero él no le haría daño. La amaba.</p>
<p>La amaba desde el primer día en que la vio. ¿Cuándo fue eso? Hacía mucho. El tiempo, sin duda, había pasado y la había transformado en una mujer bella. Ya no era la misma muchachita grácil que correteaba por el pueblo. Ahora su belleza despertaba el interés de los hombres y la envidia de las mujeres. El tiempo para él, en cambio, no era importante.</p>
<p>Descorrió el tul que cubría la cama. Luego encendió un par de velas. Incluso esa pequeña luz lo molestó. Vaciló entre apagarlas o mantenerlas así. Lo mejor -al menos para ella- sería mantenerlas encendidas. Se dirigió hacia ella y volvió a cargarla, esta vez para llevarla a la cama. Notó lo poco que pesaba. Volvió a ver sus labios, su cuello&#8230; Cerró los ojos y susurró un «no».</p>
<p>Ella abrió los ojos. Se asustó. Lo vio pero no lo reconoció. Quiso gritar y no pudo. Lo golpeó débilmente en el pecho, tratando de librarse de él. Fue inútil.</p>
<p>&#8211; Tranquila &#8211; le dijo.</p>
<p>&#8211; Tú&#8230; &#8211; lo reconoció.</p>
<p>&#8211; Sí, yo &#8211; trató de modular su voz para que suene amistosa -. Te recostaré en la cama. No temas, no te haré daño.</p>
<p>Ella estaba lívida. Sudaba. Fiebre, pensó él, le ha dado fiebre.</p>
<p>&#8211; ¿Dónde estoy? &#8211; preguntó ella, la voz apenas audible.</p>
<p>&#8211; En mi casa &#8211; respondió él, acercándole un vaso con agua. &#8211; Bebe, por favor.</p>
<p>&#8211; No&#8230; No&#8230;</p>
<p>Pero él no obedeció y le acercó el vaso a los labios. Ella bebió un gran trago de agua.</p>
<p>&#8211; Te hará bien &#8211; dijo él.</p>
<p>&#8211; Quiero marcharme.</p>
<p>&#8211; Es muy tarde. Duerme. Te prometo que mañana estarás en casa.</p>
<p>Ella, vencida, cansada, cerró los ojos. Recordó. Se vio peinándose frente a su tocador. Recordó un extraño escalofrío que la recorrió por la espalda. Recordó voltear y verlo a él detrás de ella (¿pero cómo había aparecido?, ¿y por qué no se reflejaba en el espejo?). La última imagen que viene a su cabeza es verse ponerse de pie y caer en los brazos de él. ¿Quién es él?, se preguntó en pensamientos.</p>
<p>&#8211; Soy un vampiro.</p>
<p>Ella abrió los ojos, no tanto por la confesión como por el hecho de que él pueda leerle el pensamiento. Él, calmado, se pasea por la habitación.</p>
<p>&#8211; Soy un vampiro &#8211; repitió -. Y tú serás mi princesa para siempre. Te he elegido.</p>
<p>Ella lo miró desconcertada. ¿Es real todo lo que está pasando?</p>
<p>&#8211; Te puedo asegurar que no lo estás soñando.</p>
<p>Se arrodilló al pie de la cama y tomó una de sus manos. Ella no opuso resistencia. Entonces él habló así:</p>
<p>Yo, Vampiro de Sueños,<br />
habitante entre los no-muertos,<br />
y humilde vasallo de la Corte Oscura,<br />
aquí declaro,<br />
a guisa de exclamo,<br />
el más puro amor por vuestra merced,<br />
y, de hinojos, prometo,<br />
ante el mundo y sus ánimas,<br />
fidelidad hacia vuestra presencia y ausencia,<br />
adorarla con fruición cada segundo<br />
y vivir para morir por usted,<br />
respetándola cada día,<br />
amándola cada noche,<br />
y cuidándola sin reposo ni vacilación.<br />
Tomando vuestra mano os juro,<br />
muy solemnemente,<br />
honrar este manifiesto<br />
hasta el final de mis días.</p>
<p>Al terminar este extraño manifiesto, él separó los labios y le mordió el cuello. Ella sintió un vahído placentero. Luego todo fue oscuridad.</p>
<p>&#8212;o&#8212;</p>
<p>Ella se despierta sobresaltada en su cama. Es de mañana y está en su habitación. Se pone de pie y va hacia su tocador. Nota que la peineta está en el suelo. El espejo le devuelve su imagen. Ella sonríe. Se hace el cabello para atrás. Por su cuello resbalan pequeñas gotas de sangre. Siente que la luz, por primera vez, le molesta sobremanera.</p>
						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share">
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Share : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lavozhispanact.com%2Fpequeno-cuento-gotico-por-carlos-riveros%2F', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('http://twitter.com/share?text=Pequeño cuento gótico, por Carlos Riveros&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpequeno-cuento-gotico-por-carlos-riveros%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpequeno-cuento-gotico-por-carlos-riveros%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><i class="fa fa-google-plus"></i>Google+</a></li>
					<li class="social-pinterest"><a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.lavozhispanact.com%2Fwp-content%2Fuploads%2F2017%2F10%2FFOTO-PAG9B-400x200.jpg&amp;
		url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpequeno-cuento-gotico-por-carlos-riveros%2F&amp;is_video=false&amp;description=Pequeño cuento gótico, por Carlos Riveros" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-pinterest"></i>Pinterest</a></li>
					<li class="social-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpequeno-cuento-gotico-por-carlos-riveros%2F&title=Pequeño cuento gótico, por Carlos Riveros&source=http%3A%2F%2Fwww.lavozhispanact.com%2F"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-linkedin"></i>Linkedin</a></li>
					<li class="social-email"><a target="_blank" onClick="popup = window.open('mailto:?subject=Pequeño cuento gótico, por Carlos Riveros&amp;body=http://www.lavozhispanact.com/pequeno-cuento-gotico-por-carlos-riveros/', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#"><i class="fa fa-envelope"></i>Email</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    	</div>		</article><!-- End post -->
		<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Leave a reply</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="http://www.lavozhispanact.com/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Your Name">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Comment"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/pequeno-cuento-gotico-por-carlos-riveros/#respond" style="display:none;">Click here to cancel reply.</a></div>
						<input name="submit" type="submit" id="submit" value="Post Comment" class="button-default">
						<input type='hidden' name='comment_post_ID' value='7312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="http://www.lavozhispanact.com/author/carlos-riveros/"><img alt='Carlos Riveros' src='http://www.lavozhispanact.com/wp-content/uploads/2017/05/rivero-2-110x110.jpg'></a>
			</div>
			<div class="user-content">
				<h4>Carlos Riveros</h4><p>Columnista del periódico La Voz Hispana de Connecticut.   Contacto: facebook/carloseriveross</p></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->					<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Noticias Similares</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts head-slide-show related-posts-half">
																		<ul>
										<li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/la-chica-triste-que-me-hacia-feliz-por-carlos-riveros/" title="La chica triste que me hacía feliz, por Carlos Riveros" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" title="View all posts in Carlos Riveros">Carlos Riveros</a>								</span>
															<span class="slide-date">October 15, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/la-chica-triste-que-me-hacia-feliz-por-carlos-riveros/" title="La chica triste que me hacía feliz, por Carlos Riveros" rel="bookmark">La chica triste que me </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='La chica triste que me hacía feliz, por Carlos Riveros' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/FOTO-PAG9-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/la-busqueda-de-la-bruja-por-carlos-riveros/" title="La búsqueda de la bruja, por Carlos Riveros" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" title="View all posts in Carlos Riveros">Carlos Riveros</a>								</span>
															<span class="slide-date">October 3, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/la-busqueda-de-la-bruja-por-carlos-riveros/" title="La búsqueda de la bruja, por Carlos Riveros" rel="bookmark">La búsqueda de la bruja, </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='La búsqueda de la bruja, por Carlos Riveros' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/rivero2-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/raul-zurita-chile-es-un-pais-arribista-egoista-sumiso-culturalmente/" title="Raúl Zurita: “Chile es un país arribista, egoísta, sumiso culturalmente”" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" title="View all posts in Carlos Riveros">Carlos Riveros</a>								</span>
															<span class="slide-date">September 27, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/raul-zurita-chile-es-un-pais-arribista-egoista-sumiso-culturalmente/" title="Raúl Zurita: “Chile es un país arribista, egoísta, sumiso culturalmente”" rel="bookmark">Raúl Zurita: “Chile es un </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Raúl Zurita: “Chile es un país arribista, egoísta, sumiso culturalmente”' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/09/zurita-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li><li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/el-plan-por-carlos-riveros/" title="El Plan, por Carlos Riveros" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" title="View all posts in Carlos Riveros">Carlos Riveros</a>								</span>
															<span class="slide-date">September 18, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/el-plan-por-carlos-riveros/" title="El Plan, por Carlos Riveros" rel="bookmark">El Plan, por Carlos Riveros</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='El Plan, por Carlos Riveros' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/09/zZ-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/renato-cisneros-hoy-estoy-totalmente-involucrado-en-la-literatura/" title="Renato Cisneros: “Hoy estoy totalmente involucrado en la literatura”" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" title="View all posts in Carlos Riveros">Carlos Riveros</a>								</span>
															<span class="slide-date">September 13, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/renato-cisneros-hoy-estoy-totalmente-involucrado-en-la-literatura/" title="Renato Cisneros: “Hoy estoy totalmente involucrado en la literatura”" rel="bookmark">Renato Cisneros: “Hoy estoy totalmente </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Renato Cisneros: “Hoy estoy totalmente involucrado en la literatura”' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/09/rivero1-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/amores-de-burdel-por-carlos-riveros/" title="Amores de burdel, por Carlos riveros" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" title="View all posts in Carlos Riveros">Carlos Riveros</a>								</span>
															<span class="slide-date">August 6, 2017</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/amores-de-burdel-por-carlos-riveros/" title="Amores de burdel, por Carlos riveros" rel="bookmark">Amores de burdel, por Carlos </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Amores de burdel, por Carlos riveros' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2017/08/rivero-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
								<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-next">
							<div class="nav-next">
								<div class='navigation-image'><a title='3 Pasos para vender como los grandes, por Caroline Soto' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/3-pasos-para-vender-como-los-grandes-por-caroline-soto/'><img alt='3 Pasos para vender como los grandes, por Caroline Soto' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/3-Pasos-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
									<span class="navigation-text">Siguiente Articulo</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/3-pasos-para-vender-como-los-grandes-por-caroline-soto/" rel="next">3 Pasos para vender como los grandes, por Caroline Soto</a>								</div>
							</div>
						</div>
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='Iniciativa “CT PR Group” reúne a dueños de restaurantes que desean ayudar a Puerto Rico' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/iniciativa-ct-pr-group-reune-a-duenos-de-restaurantes-que-desean-ayudar-a-puerto-rico/'><img alt='Iniciativa “CT PR Group” reúne a dueños de restaurantes que desean ayudar a Puerto Rico' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/DSC03176-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Articulo Anterior</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/iniciativa-ct-pr-group-reune-a-duenos-de-restaurantes-que-desean-ayudar-a-puerto-rico/" rel="prev">Iniciativa “CT PR Group” reúne a dueños de restaurantes que desean ayudar a Puerto Rico</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="http://www.lavozhispanact.com/pequeno-cuento-gotico-por-carlos-riveros/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
									<div class="worldplus-ad">
			<a href="http://www.lavozismanact.com/centerforvein">					<img alt="" src="http://www.lavozhispanact.com/wp-content/uploads/2017/09/Venas2.jpg">
				</a>					</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
		<div id="text-2" class="widget widget_text"><div class="widget-title"><h3>La Voz Radio TV en vivo</h3></div><div class="clearfix"></div>			<div class="textwidget"><iframe width="360" height="250" src="http://lavozhispanaradiotv.com?embed=1" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><div class="entry-title widget-title"><h3>Dejame Arte por Rein</h3></div><div class="clearfix"></div><div class="ngg-widget entry-content">
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Cartoon-1019-2017.jpg"
           title=" "
           data-image-id='478'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Cartoon-1019-2017"
                 alt="Cartoon-1019-2017"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Cartoon-1019-2017.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Cartoons-10122017.jpg"
           title=" "
           data-image-id='469'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Cartoons-10122017"
                 alt="Cartoons-10122017"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Cartoons-10122017.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/CARTOONS-1052017.jpg"
           title=" "
           data-image-id='468'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="CARTOONS-1052017"
                 alt="CARTOONS-1052017"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_CARTOONS-1052017.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/caricatura-092817.jpg"
           title=" "
           data-image-id='448'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="caricatura-092817"
                 alt="caricatura-092817"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_caricatura-092817.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Cartoon-092117.jpg"
           title=" "
           data-image-id='447'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Cartoon-092117"
                 alt="Cartoon-092117"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Cartoon-092117.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Cartoons-09-14-2017.jpg"
           title=" "
           data-image-id='424'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Cartoons-09-14-2017"
                 alt="Cartoons-09-14-2017"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Cartoons-09-14-2017.jpg"
                 width="117"
                 height="120"
            /></a>
    </div>

</div></div><div id="post_slideshow-widget-2" class="widget post_slideshow-widget widget-box-news"><div class="widget-title"><h3>Destacados</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="box-news box-news-1 slider-arrow-top">
					<div class="row head-slide-show">
						<ul>
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/celebracion-de-halloween-con-profundo-contenido-politico/" title="Celebración de Halloween con profundo contenido político" rel="bookmark">
													<img alt='Celebración de Halloween con profundo contenido político' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/DSC03177-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/celebracion-de-halloween-con-profundo-contenido-politico/" title="Celebración de Halloween con profundo contenido político" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>October 29, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/celebracion-de-halloween-con-profundo-contenido-politico/" title="Celebración de Halloween con profundo contenido político" rel="bookmark">Celebración de Halloween con profundo contenido político</a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/cuidado-con-el-monstruo-que-llevamos-dentro-por-waldemar-gracia/" title="Cuidado con el “monstruo” que llevamos dentro, por Waldemar Gracia" rel="bookmark">
													<img alt='Cuidado con el “monstruo” que llevamos dentro, por Waldemar Gracia' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/monstruo8-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/cuidado-con-el-monstruo-que-llevamos-dentro-por-waldemar-gracia/" title="Cuidado con el “monstruo” que llevamos dentro, por Waldemar Gracia" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>October 29, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/cuidado-con-el-monstruo-que-llevamos-dentro-por-waldemar-gracia/" title="Cuidado con el “monstruo” que llevamos dentro, por Waldemar Gracia" rel="bookmark">Cuidado con el “monstruo” que llevamos dentro, por </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/supersticiones-o-es-la-pura-velda-acerca-del-gato-por-la-tia-julia/" title="“¿Supersticiones o es la pura veldá acerca del gato?”, por La Tia Julia" rel="bookmark">
													<img alt='“¿Supersticiones o es la pura veldá acerca del gato?”, por La Tia Julia' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/8F6-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/supersticiones-o-es-la-pura-velda-acerca-del-gato-por-la-tia-julia/" title="“¿Supersticiones o es la pura veldá acerca del gato?”, por La Tia Julia" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>October 29, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/supersticiones-o-es-la-pura-velda-acerca-del-gato-por-la-tia-julia/" title="“¿Supersticiones o es la pura veldá acerca del gato?”, por La Tia Julia" rel="bookmark">“¿Supersticiones o es la pura veldá acerca del </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/sesiones-informativas-para-programas-de-escuelas-secundarias-especializadas/" title="Sesiones informativas para programas de escuelas secundarias especializadas" rel="bookmark">
													<img alt='Sesiones informativas para programas de escuelas secundarias especializadas' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/BRIEN-MC1-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/sesiones-informativas-para-programas-de-escuelas-secundarias-especializadas/" title="Sesiones informativas para programas de escuelas secundarias especializadas" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>October 29, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/sesiones-informativas-para-programas-de-escuelas-secundarias-especializadas/" title="Sesiones informativas para programas de escuelas secundarias especializadas" rel="bookmark">Sesiones informativas para programas de escuelas secundarias especializadas</a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/rostros-jovenes-y-de-mujeres-en-el-consulado-movil-del-ecuador/" title="Rostros jóvenes y de mujeres en el Consulado Móvil del Ecuador" rel="bookmark">
													<img alt='Rostros jóvenes y de mujeres en el Consulado Móvil del Ecuador' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/10/IMG_1068-1-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/rostros-jovenes-y-de-mujeres-en-el-consulado-movil-del-ecuador/" title="Rostros jóvenes y de mujeres en el Consulado Móvil del Ecuador" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>October 29, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/rostros-jovenes-y-de-mujeres-en-el-consulado-movil-del-ecuador/" title="Rostros jóvenes y de mujeres en el Consulado Móvil del Ecuador" rel="bookmark">Rostros jóvenes y de mujeres en el Consulado </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
													</ul><!-- End ul -->
					</div><!-- End row -->
				</div><!-- End box-news -->
				<div class="clearfix"></div>
			</div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title"><h3>Recientes Post</h3></div><div class="clearfix"></div>		<ul>
					<li>
				<a href="http://www.lavozhispanact.com/celebracion-de-halloween-con-profundo-contenido-politico/">Celebración de Halloween con profundo contenido político</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/cuidado-con-el-monstruo-que-llevamos-dentro-por-waldemar-gracia/">Cuidado con el “monstruo” que llevamos dentro, por Waldemar Gracia</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/supersticiones-o-es-la-pura-velda-acerca-del-gato-por-la-tia-julia/">“¿Supersticiones o es la pura veldá acerca del gato?”, por La Tia Julia</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/sesiones-informativas-para-programas-de-escuelas-secundarias-especializadas/">Sesiones informativas para programas de escuelas secundarias especializadas</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/rostros-jovenes-y-de-mujeres-en-el-consulado-movil-del-ecuador/">Rostros jóvenes y de mujeres en el Consulado Móvil del Ecuador</a>
						</li>
				</ul>
		</div>		<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-title"><h3>Facebook</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="facebook_widget">
				    <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozhispanact/&amp;width=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23#dedede&amp;stream=false&amp;header=false&amp;height=271" style="border:none; overflow:hidden; width:360px; height:271px;"></iframe>
				</div>
			</div>
		</div><div id="widget_counter-1" class="widget widget-statistics widget-margin-custom widget-margin-20">			<div class="widget-wrap">
				<div class="social-ul">
					<ul class=" social-background">
													<li class="social-twitter">
								<a href="http://twitter.com/https://twitter.com/lavozhispanact" target="_blank"><i class="fa fa-twitter"></i></a>
								<span></span>
								Followers							</li>
													<li class="social-youtube">
								<a href="http://www.youtube.com/channel/https://www.youtube.com/channel/UCx39-6WnX3aB2nQffMvTlmA" target="_blank"><i class="fa fa-youtube-play"></i></a>
								<span>0</span>
								Followers							</li>
											</ul>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>						</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div id="footer" class='main-block footer-normal footer-social-copyrights footer-2'>
								<div class="container">
																			<div class="social-ul">
											<ul>
							<li class="social-facebook"><a data-title="Facebook" class="tooltip-n" href="https://www.facebook.com/lavozhispanact/" target='_blank'><i class="fa fa-facebook"></i></a></li>
											<li class="social-youtube"><a data-title="Youtube" class="tooltip-n" href="https://www.youtube.com/channel/UCx39-6WnX3aB2nQffMvTlmA" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
											<li class="social-twitter"><a data-title="Twitter" class="tooltip-n" href="https://twitter.com/lavozhispanact" target='_blank'><i class="fa fa-twitter"></i></a></li>
											<li class="social-skype"><a data-title="Skype" class="tooltip-n" href="skype:La Voz Hispana?call"><i class="fa fa-skype"></i></a></li>
											<li class="social-pinterest"><a data-title="Pinterest" class="tooltip-n" href="https://www.pinterest.com/lavozhispanadeconnecticut/" target='_blank'><i class="fa fa-pinterest"></i></a></li>
											<li class="social-whatsapp"><a data-title="WhatsApp" class="tooltip-n" href="whatsapp://send?abid=#&text=Hello"><i class="fa fa-whatsapp"></i></a></li>
											<li class="social-rss"><a data-title="Feed" class="tooltip-n" href="http://www.lavozhispanact.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>										</div><!-- End social-ul -->
																		<div class="copyrights">Copyright 2017 WorldPlus | Developed By <a href=http://2code.info/ target=_blank>2codeThemes</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Go to...";
var worldplus_error_text = "Please fill the required field.";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Fill out all the required fields.";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var admin_url = "http:\/\/www.lavozhispanact.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.lavozhispanact.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.lavozhispanact.com","wp_site_url":"http:\/\/www.lavozhispanact.com","wp_root_url":"http:\/\/www.lavozhispanact.com","wp_plugins_url":"http:\/\/www.lavozhispanact.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.lavozhispanact.com\/wp-content","wp_includes_url":"http:\/\/www.lavozhispanact.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_69397456c5797ea95e43dbda6dcbeb6d = {"id":null,"source":"recent","container_ids":["4"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":6,"number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/hermes\/bosnacweb01\/bosnacweb01au\/b377\/ipw.lavozhis\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","display_type_view":"default","maximum_entity_count":6,"image_type":"thumb","show_thumbnail_link":false,"image_width":117,"image_height":120,"widget_setting_title":"Dejame Arte por Rein","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<div class=\"entry-title widget-title\"><h3>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h3><\/div><div class=\"clearfix\"><\/div>","widget_setting_width":117,"widget_setting_height":120,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":6,"__defaults_set":true,"_errors":[],"ID":"69397456c5797ea95e43dbda6dcbeb6d"};
galleries.gallery_69397456c5797ea95e43dbda6dcbeb6d.wordpress_page_root = "http:\/\/www.lavozhispanact.com\/pequeno-cuento-gotico-por-carlos-riveros\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.lavozhispanact.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
galleries.gallery_69397456c5797ea95e43dbda6dcbeb6d.captions_enabled = false;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.10'></script>
</body>
</html>