<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="en-US">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lavozhispanact.com/xmlrpc.php">
	<title>Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales &#8211; La Voz Hispana | Your Weekly Spanish Newspaper</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Feed" href="http://www.lavozhispanact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Comments Feed" href="http://www.lavozhispanact.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales Comments Feed" href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavozhispanact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/base.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/EnFonto/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/animate-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/dark.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/skins/skins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/custom.css?ver=4.7.5' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>
@media only screen and (max-width: 479px) {
					.bottom-header.fixed-nav {
						position: static !important;
					}
				}
			body,.quote p,input,button[type="submit"],.button-default,label,blockquote,h1,h2,h3,h4,h5,h6,.box-news-title,.post-link .post-inner-link.link,.box-slideshow-inner > a,.navigation-content > a,.box-news-more,.post-title h3,.widget-title {
				font-family: "arial";
			}
</style>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lavozhispanact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavozhispanact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavozhispanact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;' href='http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/" />
<link rel='shortlink' href='http://www.lavozhispanact.com/?p=3879' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpor-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpor-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<link rel="shortcut icon" href="http://www.lavozhispanact.com/wp-content/themes/worldplus/images/favicon.png" type="image/x-icon">
<meta property="og:site_name" content="La Voz Hispana | Your Weekly Spanish Newspaper">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.lavozhispanact.com/wp-content/uploads/2017/06/mundo8-400x200.jpg">
<meta property="og:title" content="Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales">
<meta property="og:url" content="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/">
<meta property="og:description" content="De ahora en adelante, si quieres viajar a Estados Unidos te podrán pedir tu nombre de usuario en Facebook junto a tu solicitud de visado. El gobierno de Donald Trump ha aprobado una nueva medida que afectará a cualquier persona de cualquier país del mundo que quiera entrar en el país y que permitirá a [&amp;hellip;]">
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.2.3' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-3879 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 fixed-enabled ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-2">
							<div class="container">
																	<div class="header-follow header-follow-right">
										<ul>
					<li class="social-Array"><a data-title="Facebook" class="tooltip-s" href="" target='_blank'><i class="fa fa-facebook"></i></a></li>
							<li class="social-Array"><a data-title="Youtube" class="tooltip-s" href="" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
							<li class="social-Array"><a data-title="Twitter" class="tooltip-s" href="" target='_blank'><i class="fa fa-twitter"></i></a></li>
							<li class="social-Array"><a data-title="Google" class="tooltip-s" href="" target='_blank'><i class="fa fa-google-plus"></i></a></li>
							<li class="social-Array"><a data-title="Linkedin" class="tooltip-s" href="" target='_blank'><i class="fa fa-linkedin"></i></a></li>
							<li class="social-Array"><a data-title="Dribbble" class="tooltip-s" href="" target='_blank'><i class="fa fa-dribbble"></i></a></li>
							<li class="social-Array"><a data-title="Vimeo" class="tooltip-s" href="" target='_blank'><i class="fa fa-vimeo-square"></i></a></li>
							<li class="social-Array"><a data-title="Skype" class="tooltip-s" href="" target='_blank'><i class="fa fa-skype"></i></a></li>
							<li class="social-Array"><a data-title="Flickr" class="tooltip-s" href="" target='_blank'><i class="fa fa-flickr"></i></a></li>
							<li class="social-Array"><a data-title="Soundcloud" class="tooltip-s" href="" target='_blank'><i class="fa fa-soundcloud"></i></a></li>
							<li class="social-Array"><a data-title="Instagram" class="tooltip-s" href="" target='_blank'><i class="fa fa-instagram"></i></a></li>
							<li class="social-Array"><a data-title="Pinterest" class="tooltip-s" href="" target='_blank'><i class="fa fa-pinterest"></i></a></li>
							<li class="social-Array"><a data-title="Rss" class="tooltip-s" href="" target='_blank'><i class="fa fa-rss"></i></a></li>
			</ul>									</div><!-- End header-follow -->
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-top-header" class=""><li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1598 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/about-us/" class="">About Us</a></li><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/contact-us/" class="">Contact Us</a></li><li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421 no-mega-menu menu-no-title"><a href="http://lavozhispanaradiotv.com/" class="">LA VOZ RADIO TV</a></li><li id="menu-item-2420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420 no-mega-menu menu-no-title"><a href="http://www.newhavenindependent.org/" class="">NEW HAVEN INDEPENDENT</a></li><li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/slideshow/" class="">Slideshow</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Go to...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="http://www.lavozhispanact.com/" title="La Voz Hispana | Your Weekly Spanish Newspaper">
	    		    		<img class="default_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    		<img class="retina_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    </a>
	</div><!-- End logo --><div class="worldplus-ad worldplus-ad-header-1"><a href="http://lavoz-ct.com/wp-content/uploads/2017/02/Toma-Control-1.jpg"><img alt="" src="http://lavoz-ct.com/wp-content/uploads/2017/02/Toma-Control-1.jpg"></a></div><!-- End worldplus-ad -->
									<div class="worldplus-ad-clearfix clearfix"></div>							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-header" class=""><li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1674 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1790 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/" class="">Actualidad</a><ul class="sub-menu">	<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1794 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" class="">Nacional</a></li>	<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/internacional/" class="">Internacional</a></li>	<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/espectaculo/" class="">Espectaculo</a></li>	<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1815 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/salud/" class="">Salud</a></li>	<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1812 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/technology/" class="">Technology</a></li>	<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/atp-tour/" class="">Miscelania</a></li>	<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/davis-cup/" class="">Sociedad</a></li>	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/deporte/" class="">Deporte</a></li></ul></li><li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1795 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/" class="">Columnistas</a><ul class="sub-menu">	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/sully-saneaux/" class="">Sully Saneaux</a></li>	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" class="">Carlos Riveros</a></li>	<li id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mi-esquina/" class="">Desde Mi Esquina</a></li>	<li id="menu-item-1819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1819 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/la-voz-de-la-conciencia/" class="">La Voz de la Conciencia</a></li>	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mexico/" class="">Desde México</a></li></ul></li><li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1800 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/" class="">Hartford</a><ul class="sub-menu">	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/elvis-tejada/" class="">Elvis Tejada</a></li>	<li id="menu-item-1803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/puntillazos-en-hartford/" class="">Puntillazos en Hartford</a></li>	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/massachusetts/" class="">Massachusetts</a></li></ul></li><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1804 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/" class="">New Haven</a><ul class="sub-menu">	<li id="menu-item-1821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/new-haven-independent/" class="">New Haven Independent</a></li></ul></li><li id="menu-item-1805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1805 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/" class="">Secciones</a><ul class="sub-menu">	<li id="menu-item-3116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3116 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/take-a-chance/" class="">Take a Chance</a></li>	<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1807 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/consejos-de-la-tia-julia/" class="">Consejos de la Tia Julia</a></li>	<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" class="">Tu IQ Empresarial</a></li>	<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/vive-la-palabra/" class="">Vive la Palabra</a></li>	<li id="menu-item-1808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1808 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/sonar-no-cuesta-mucho-es-gratis/" class="">Soñar no cuesta mucho&#8230; es gratis</a></li>	<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1806 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/desde-el-punto-penal/" class="">Desde el Punto Penal</a></li></ul></li><li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1809 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/" class="">Stamford</a><ul class="sub-menu">	<li id="menu-item-1810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1810 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/danbury/" class="">Danbury</a></li>	<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/norlwalk/" class="">Norlwalk</a></li></ul></li><li id="menu-item-3294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3294 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/prueba/" class="">Dejame Arte</a></li><li id="menu-item-3555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3555 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/clasificados/" class="">Clasificados</a></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Go to...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="http://www.lavozhispanact.com/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Type to Search" onfocus="if(this.value=='Type to Search')this.value='';" onblur="if(this.value=='')this.value='Type to Search';">
		<input value="Search" type="submit">
	</div>
</form>										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
							</header><!-- End header -->
		
		<div class="main-header-footer">
		
						<div class="clearfix"></div>
			
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-meta-image post-no-tags post--content image_post post-no-border post-review-active post-3879 post type-post status-publish format-standard has-post-thumbnail hentry category-technology" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-author">
					<img alt='' src='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=27&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=54&amp;d=mm&amp;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' /><a href="http://www.lavozhispanact.com/author/agencias/" title="Posts by Agencia Internacional" rel="author">Agencia Internacional</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>Jun 5, 2017</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="http://www.lavozhispanact.com/category/technology/" rel="category tag">Technology</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/#respond">0 Comments</a></div>
							<div class="post-meta-view"><i class="fa fa-eye"></i>Views : 21</div>
							<div class="post-meta-like"><a class="post-like " title="Love" id="post-like-3879"><i class="fa fa-heart-o"></i><span>0</span></a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/" title="Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales" rel="bookmark">
				    			<img alt='Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales' width='750' height='354' src='http://www.lavozhispanact.com/wp-content/uploads/2017/06/mundo8-750x354.jpg'>				    				</a>
				    							    		</div><!-- End post-img -->
			    			    		<div class="post-inner">
											<div class="post-inner-content">
							<h5><a href="http://www.bbc.com/mundo"><img class="size-full wp-image-3503 alignnone" src="http://www.lavozhispanact.com/wp-content/uploads/2017/05/BBC-1.jpg" alt="" width="150" height="26"></a></h5>
<h4>De ahora en adelante, si quieres viajar a Estados Unidos te podrán pedir tu nombre de usuario en Facebook junto a tu solicitud de visado.</h4>
<p>El gobierno de Donald Trump ha aprobado una nueva medida que afectará a cualquier persona de cualquier país del mundo que quiera entrar en el país y que permitirá a las autoridades comprobar la actividad en las redes sociales de los solicitantes.</p>
<p>Se trata de un nuevo cuestionario que incluye preguntas sobre el perfil en Facebook, Twitter y otras plataformas sociales de los candidatos y&nbsp;su historial en los últimos cinco años.</p>
<p>Pero, además, los funcionarios consulares también podrán pedir direcciones de correo electrónico, todos los números de pasaporte previos, números de teléfono y&nbsp;hasta 15 años de información biográfica, incluidas direcciones, empleos o detalles sobre sus viajes realizados en ese tiempo.</p>
<p>Todos estos datos podrán solicitarlos cuando se necesite &#8220;un control más riguroso en cuanto a seguridad nacional&#8221;, le dijo un funcionario del Departamento de Estado a la agencia de noticias Reuters.</p>
<p>Quienes se oponen a este sistema aseguran que implicará procesos mucho más largos e ineficaces en los controles para recopilar datos personales que muchas veces resultan irrelevantes.</p>
<p>Esto podría suponer retrasos considerables y podría&nbsp;desalentar a personal calificado y estudiantes&nbsp;a la hora de hacer sus gestiones para entrar en el país.</p>
<p>&#8220;Nos preocupa mucho que con estas medidas estudiantes internacionales, académicos y científicos no quieran venir a Estados Unidos&#8221;, explicaron en una carta al Departamento de Estado un grupo formado por 50 instituciones educativas del país.</p>
<p>&#8220;Si la gente tiene la percepción de que será complicado obtener una visa, no querrán venir&#8221;, dijo al diario&nbsp;<em>FirstPost</em>&nbsp;Andrea Pietrzyk, consejera de estudiantes internacionales en el Lewis-Clarck State College de Lewiston, Idaho.</p>
<p>En la actualidad, el trámite de visado para un turista puede tomar algunas semanas o meses y&nbsp;en el caso de una autorización de trabajo puede demorar años.</p>
<p>Además, Babak Yousefzadeh, jurista con base en San Francisco y presidente de del Colegio de Abogados Irano-estadounidenses (IABA, por sus siglas en inglés), le dijo a Reutersque las nuevas preguntas le darán a Estados Unidos un &#8220;poder arbitrario&#8221; para elegir quién obtiene la visa y quién no.</p>
<p>&#8220;Estados Unidos tiene uno de los procesos de solicitud de visas más estrictos del mundo&#8221;, explicó Yousefzadeh. &#8220;La necesidad de endurecer el proceso no se conoce realmente y es poco clara&#8221;.</p>
<p><strong>&#8220;Identificar amenazas&#8221;</strong></p>
<p>Proporcionar la información es voluntario, pero en el cuestionario se informa a los solicitantes que &#8220;a los individuos que no proporcionen toda la información que se les solicita se les puede negar la visa para entrar a Estados Unidos&#8221;.</p>
<p>En junio del año pasado Oficína de Aduanas y Protección Fronteriza (CBP, por sus siglas en inglés) emitió una solicitud para&nbsp;obtener &#8220;identidades en redes sociales&#8221;&nbsp;para los viajeros que usaran su Programa de Exención de Visa, el cual autoriza la entrada a Estados Unidos sin necesidad de visa para ciudadanos de 38 países, entre los que figuran España, Chile y Reino Unido.</p>
<p>Esa medida entró en vigor para algunos viajeros el pasado mes de diciembre.</p>
<p>Según cifras oficiales, 10 millones de visas estadounidenses fueron emitidas en 2016 en todo el mundo.</p>
<p>Pero el nuevo cuestionario -en vigor desde el 23 de mayo- va más allá y afectará a solicitantes de cualquier país.</p>
<p>Una de las promesas de campaña de Trump consistía en&nbsp;reforzar la seguridad y protección de las fronteras.</p>
<p>Bajo esa premisa, la administración de Trump justifica sus recientes cambios a la visa H-1B para profesionales calificados, las nuevas directrices par deportar a indocumentados o el endurecimiento de visas para entrar en el país.</p>
<p>Organizaciones civiles, abogados de inmigraciones y grupos de derechos humanos como Amnistía Internacional llevan meses protestando sobre estas iniciativas.</p>
<p>En marzo de este año, con la puesta en marcha de nuevas normativas para endurecer el acceso a visas, el Departamento de Estado le envió a BBC Mundo el siguiente comunicado:</p>
<p>&#8220;Tomamos inmediatamente medidas para fortalecer aún más nuestros ya fuertes procedimientos de monitoreo e investigación, que incluyen reconocimiento facial y dactilar y seguimiento antiterrorista interinstitucional,&nbsp;con el fin de identificar con mayor eficacia a las personas que podrían representar una amenaza para Estados Unidos&#8221;.</p>
						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share">
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Share : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lavozhispanact.com%2Fpor-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales%2F', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('http://twitter.com/share?text=Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpor-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpor-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><i class="fa fa-google-plus"></i>Google+</a></li>
					<li class="social-pinterest"><a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.lavozhispanact.com%2Fwp-content%2Fuploads%2F2017%2F06%2Fmundo8-400x200.jpg&amp;
		url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpor-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales%2F&amp;is_video=false&amp;description=Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-pinterest"></i>Pinterest</a></li>
					<li class="social-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lavozhispanact.com%2Fpor-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales%2F&title=Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales&source=http%3A%2F%2Fwww.lavozhispanact.com%2F"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-linkedin"></i>Linkedin</a></li>
					<li class="social-email"><a target="_blank" onClick="popup = window.open('mailto:?subject=Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales&amp;body=http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#"><i class="fa fa-envelope"></i>Email</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    			</article><!-- End post -->
					<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane...' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/'><img alt='Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane...' src='http://www.lavozhispanact.com/wp-content/uploads/2017/06/mundo1-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Previous article</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/" rel="prev">Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="http://www.lavozhispanact.com/author/agencias/"><img alt='' src='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
			</div>
			<div class="user-content">
				<h4>Agencia Internacional</h4></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->	<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Leave a reply</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="http://www.lavozhispanact.com/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Your Name">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Comment"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/#respond" style="display:none;">Click here to cancel reply.</a></div>
						<input name="submit" type="submit" id="submit" value="Post Comment" class="button-default">
						<input type='hidden' name='comment_post_ID' value='3879' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
									<div class="worldplus-ad">
			<a href="http://www.centerforvein.com/">					<img alt="" src="http://lavoz-ct.com/wp-content/uploads/2017/03/banner3.jpg">
				</a>					</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
		<div id="text-2" class="widget widget_text"><div class="widget-title"><h3>La Voz Radio TV en vivo</h3></div><div class="clearfix"></div>			<div class="textwidget"><iframe width="360" height="250" src="http://lavozhispanaradiotv.com?embed=1" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><div class="entry-title widget-title"><h3>Dejame Arte por Rein</h3></div><div class="clearfix"></div><div class="ngg-widget entry-content">
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Caricatura-06-01-17.jpg"
           title=" "
           data-image-id='81'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Caricatura-06-01-17"
                 alt="Caricatura-06-01-17"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Caricatura-06-01-17.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Cartoons-05-25-17.jpg"
           title=" "
           data-image-id='69'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Cartoons-05-25-17"
                 alt="Cartoons-05-25-17"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Cartoons-05-25-17.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Caricatura-5-18-2017.jpg"
           title=" "
           data-image-id='55'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Caricatura-5-18-2017"
                 alt="Caricatura-5-18-2017"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Caricatura-5-18-2017.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Caricatura-abril-20.jpg"
           title=" "
           data-image-id='45'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Caricatura-abril-20"
                 alt="Caricatura-abril-20"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Caricatura-abril-20.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Caricatura-abril-27.jpg"
           title=" "
           data-image-id='44'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Caricatura-abril-27"
                 alt="Caricatura-abril-27"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Caricatura-abril-27.jpg"
                 width="117"
                 height="120"
            /></a>
            <a href="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/Caricatura-mayo-5.jpg"
           title=" "
           data-image-id='43'
           class="ngg-fancybox" rel="69397456c5797ea95e43dbda6dcbeb6d"           ><img title="Caricatura-mayo-5"
                 alt="Caricatura-mayo-5"
                 src="http://www.lavozhispanact.com/wp-content/gallery/reinaldo/thumbs/thumbs_Caricatura-mayo-5.jpg"
                 width="117"
                 height="120"
            /></a>
    </div>

</div></div><div id="post_slideshow-widget-2" class="widget post_slideshow-widget widget-box-news"><div class="widget-title"><h3>Destacados</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="box-news box-news-1 slider-arrow-top">
					<div class="row head-slide-show">
						<ul>
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/" title="Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales" rel="bookmark">
													<img alt='Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/06/mundo8-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/" title="Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>Jun 5, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/" title="Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales" rel="bookmark">Por qué a partir de ahora para obtener </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/" title="Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;" rel="bookmark">
													<img alt='Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/06/mundo1-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/" title="Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>Jun 5, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/" title="Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;" rel="bookmark">Reino Unido: lo que se sabe de Khuram </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/trump-no-bloqueara-finalmente-el-testimonio-del-ex-director-del-fbi-ante-el-senado/" title="Trump no bloqueará finalmente el testimonio del ex director del FBI ante el Senado" rel="bookmark">
													<img alt='Trump no bloqueará finalmente el testimonio del ex director del FBI ante el Senado' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/06/trump-9-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/trump-no-bloqueara-finalmente-el-testimonio-del-ex-director-del-fbi-ante-el-senado/" title="Trump no bloqueará finalmente el testimonio del ex director del FBI ante el Senado" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>Jun 5, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/trump-no-bloqueara-finalmente-el-testimonio-del-ex-director-del-fbi-ante-el-senado/" title="Trump no bloqueará finalmente el testimonio del ex director del FBI ante el Senado" rel="bookmark">Trump no bloqueará finalmente el testimonio del ex </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/como-ser-fiel-en-un-mundo-infiel-por-lic-liliana-d-gonzalez/" title="Cómo ser fiel en un mundo infiel, por Lic. Liliana D. González" rel="bookmark">
													<img alt='Cómo ser fiel en un mundo infiel, por Lic. Liliana D. González' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/06/liliana-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/como-ser-fiel-en-un-mundo-infiel-por-lic-liliana-d-gonzalez/" title="Cómo ser fiel en un mundo infiel, por Lic. Liliana D. González" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>Jun 5, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/como-ser-fiel-en-un-mundo-infiel-por-lic-liliana-d-gonzalez/" title="Cómo ser fiel en un mundo infiel, por Lic. Liliana D. González" rel="bookmark">Cómo ser fiel en un mundo infiel, por </a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
															<li class="col-md-12 slider-item">
																			<div class="box-slideshow-main box-slideshow-small">
											<div class="box-slideshow-img">
												<a href="http://www.lavozhispanact.com/exploran-construir-un-casino-en-bridgeport/" title="Exploran construir un casino en Bridgeport" rel="bookmark">
													<img alt='Exploran construir un casino en Bridgeport' width='360' height='229' src='http://www.lavozhispanact.com/wp-content/uploads/2017/06/MGM-360x229.jpg'>												</a>
												<div class="slideshow-overlay"><a href="http://www.lavozhispanact.com/exploran-construir-un-casino-en-bridgeport/" title="Exploran construir un casino en Bridgeport" rel="bookmark"></a></div>
																							</div><!-- End box-slideshow-img -->
											<div class="box-slideshow-content">
												<div class="box-slideshow-outer">
													<div class="box-slideshow-inner">
																																											<span class="slide-date"><i class="fa fa-calendar"></i>Jun 5, 2017</span>
																												<div class="clearfix"></div>
																													<a href="http://www.lavozhispanact.com/exploran-construir-un-casino-en-bridgeport/" title="Exploran construir un casino en Bridgeport" rel="bookmark">Exploran construir un casino en Bridgeport</a>
																											</div><!-- End box-slideshow-inner -->
												</div><!-- End box-slideshow-outer -->
											</div><!-- End box-slideshow-content -->
										</div><!-- End box-slideshow-main -->
																	</li><!-- End col-md-12 -->
													</ul><!-- End ul -->
					</div><!-- End row -->
				</div><!-- End box-news -->
				<div class="clearfix"></div>
			</div>
		</div><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-title"><h3>Facebook</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="facebook_widget">
				    <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lavozhispanact/&amp;width=360&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23#dedede&amp;stream=false&amp;header=false&amp;height=271" style="border:none; overflow:hidden; width:360px; height:271px;"></iframe>
				</div>
			</div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-title"><h3>Recientes Post</h3></div><div class="clearfix"></div>		<ul>
					<li>
				<a href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/">Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/">Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/trump-no-bloqueara-finalmente-el-testimonio-del-ex-director-del-fbi-ante-el-senado/">Trump no bloqueará finalmente el testimonio del ex director del FBI ante el Senado</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/como-ser-fiel-en-un-mundo-infiel-por-lic-liliana-d-gonzalez/">Cómo ser fiel en un mundo infiel, por Lic. Liliana D. González</a>
						</li>
					<li>
				<a href="http://www.lavozhispanact.com/exploran-construir-un-casino-en-bridgeport/">Exploran construir un casino en Bridgeport</a>
						</li>
				</ul>
		</div>		<div id="widget_counter-1" class="widget widget-statistics widget-margin-custom widget-margin-20"><div class="widget-title"><h3>Social Statistics</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="social-ul">
					<ul class=" social-background">
													<li class="social-facebook">
								<a href="" target="_blank"><i class="fa fa-facebook"></i></a>
								<span>0</span>
								Fans							</li>
													<li class="social-twitter">
								<a href="http://twitter.com/envato" target="_blank"><i class="fa fa-twitter"></i></a>
								<span></span>
								Followers							</li>
													<li class="social-gplus">
								<a href="" target="_blank"><i class="fa fa-google-plus"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-pinterest">
								<a href="https://www.pinterest.com/envato/" target="_blank"><i class="fa fa-pinterest"></i></a>
								<span></span>
								Followers							</li>
													<li class="social-vimeo">
								<a href="https://vimeo.com/channels/vimeo" target="_blank"><i class="fa fa-vimeo-square"></i></a>
								<span>3</span>
								Subscribers							</li>
													<li class="social-instagram">
								<a href="http://instagram.com/kaboompics" target="_blank"><i class="fa fa-instagram"></i></a>
								<span>8173</span>
								Followers							</li>
													<li class="social-dribbble">
								<a href="" target="_blank"><i class="fa fa-dribbble"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-youtube">
								<a href="http://www.youtube.com/channel/UCht9cayN2rRaXk5VgMJtAsA" target="_blank"><i class="fa fa-youtube-play"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-behance">
								<a href="" target="_blank"><i class="fa fa-behance"></i></a>
								<span>0</span>
								Followers							</li>
													<li class="social-envato">
								<a href="http://marketplace.envato.com/user/2codeThemes" target="_blank"><i class="icon-enfonto-leaf"></i></a>
								<span>441</span>
								Followers							</li>
											</ul>
				</div>
				<div class="clearfix"></div>
			</div>
		</div>						</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div class="top-footer top-footer-3" style=" padding-top:60px; padding-bottom:60px;">
								<div class="container">
									<div class="row">
																					<div class="col-md-3">
												<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img class="aligncenter  wp-image-3564" src="http://www.lavozhispanact.com/wp-content/uploads/2017/05/logo-LAVOZ-250xB.png" alt="" width="246" height="57"></p>
<p style="text-align: center;">THE HISPANIC VOICE OF CONNECTICUT</p>
<p style="text-align: center;">51 Elm St, Suite 307, New Haven, CT 06510<br />
Tel.: 203- 865-2272 / Fax: 203-787-4023</p>
</div>
		</div>											</div>
											<div class="col-md-3">
												<div id="categories-2" class="widget widget_categories"><div class="widget-title"><h3>Categories</h3></div><div class="clearfix"></div><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="17">Actualidad</option>
	<option class="level-0" value="11">Carlos Riveros</option>
	<option class="level-0" value="3">Columnistas</option>
	<option class="level-0" value="55">Consejos de la Tia Julia</option>
	<option class="level-0" value="40">Danbury</option>
	<option class="level-0" value="42">Deporte</option>
	<option class="level-0" value="12">Desde el Punto Penal</option>
	<option class="level-0" value="13">Desde México</option>
	<option class="level-0" value="131">Desde Mi Esquina</option>
	<option class="level-0" value="44">Elvis Tejada</option>
	<option class="level-0" value="5">Espectaculo</option>
	<option class="level-0" value="2">Hartford</option>
	<option class="level-0" value="43">Internacional</option>
	<option class="level-0" value="133">La Noticia y su Comentario</option>
	<option class="level-0" value="130">La Voz de la Conciencia</option>
	<option class="level-0" value="49">Massachusetts</option>
	<option class="level-0" value="39">Miscelania</option>
	<option class="level-0" value="18">Nacional</option>
	<option class="level-0" value="129">New Haven</option>
	<option class="level-0" value="132">New Haven Independent</option>
	<option class="level-0" value="38">Norlwalk</option>
	<option class="level-0" value="134">Nuestra Gente en USA</option>
	<option class="level-0" value="21">Puntillazos en Hartford</option>
	<option class="level-0" value="47">Salud</option>
	<option class="level-0" value="41">Sociedad</option>
	<option class="level-0" value="48">Soñar no cuesta mucho&#8230; es gratis</option>
	<option class="level-0" value="9">Stamford</option>
	<option class="level-0" value="135">Take a Chance</option>
	<option class="level-0" value="31">Technology</option>
	<option class="level-0" value="6">Tu IQ Empresarial</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="136">Vive la Palabra</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.lavozhispanact.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archives</h3></div><div class="clearfix"></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.lavozhispanact.com/2017/06/'> June 2017 &nbsp;(30)</option>
	<option value='http://www.lavozhispanact.com/2017/05/'> May 2017 &nbsp;(159)</option>
	<option value='http://www.lavozhispanact.com/2017/04/'> April 2017 &nbsp;(58)</option>
	<option value='http://www.lavozhispanact.com/2017/03/'> March 2017 &nbsp;(71)</option>
	<option value='http://www.lavozhispanact.com/2017/02/'> February 2017 &nbsp;(47)</option>
	<option value='http://www.lavozhispanact.com/2017/01/'> January 2017 &nbsp;(39)</option>
	<option value='http://www.lavozhispanact.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='http://www.lavozhispanact.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='http://www.lavozhispanact.com/2014/03/'> March 2014 &nbsp;(1)</option>

		</select>
		</div>											</div>
											<div class="col-md-3">
												<div id="widget_posts-3" class="widget widget-posts"><div class="widget-title"><h3>Recent</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<ul class='widget-posts'>				<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/" title="Por qué a partir de ahora para obtener una visa para entrar a EE.UU. tendrás que dar tu información de Facebook y otras redes sociales" rel="bookmark">Por qué a partir de </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-06-05T22:10:12+00:00"><i class="fa fa-calendar"></i>Jun 5, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/" title="Reino Unido: lo que se sabe de Khuram Butt y Rachid Redouane&#8230;" rel="bookmark">Reino Unido: lo que se </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-06-05T22:04:32+00:00"><i class="fa fa-calendar"></i>Jun 5, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/reino-unido-lo-que-se-sabe-de-khuram-butt-y-rachid-redouane/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/trump-no-bloqueara-finalmente-el-testimonio-del-ex-director-del-fbi-ante-el-senado/" title="Trump no bloqueará finalmente el testimonio del ex director del FBI ante el Senado" rel="bookmark">Trump no bloqueará finalmente el </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-06-05T21:43:42+00:00"><i class="fa fa-calendar"></i>Jun 5, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/trump-no-bloqueara-finalmente-el-testimonio-del-ex-director-del-fbi-ante-el-senado/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
							<li class="widget-posts-image">
				
					<div class="box-news-small">
												<div class="box-news-content">
							<div class="box-news-title"><a href="http://www.lavozhispanact.com/como-ser-fiel-en-un-mundo-infiel-por-lic-liliana-d-gonzalez/" title="Cómo ser fiel en un mundo infiel, por Lic. Liliana D. González" rel="bookmark">Cómo ser fiel en un </a></div>
							<div class="box-news-meta">
																	<time class="box-news-meta-date" datetime="2017-06-05T21:36:41+00:00"><i class="fa fa-calendar"></i>Jun 5, 2017</time>
																<a class="box-news-meta-comment" href="http://www.lavozhispanact.com/como-ser-fiel-en-un-mundo-infiel-por-lic-liliana-d-gonzalez/#respond"><i class="fa fa-comments-o"></i>0</a>
															</div><!-- End box-news-meta -->
							<div class="clearfix"></div>
													</div><!-- End box-news-content -->
						<div class="clearfix"></div>
					</div><!-- End box-news-small -->
				</li>
			</ul>			</div>
		</div>											</div>
											<div class="col-md-3">
												<div id="flickr-widget-3" class="widget flickr-widget widget-margin-custom"><div class="widget-title"><h3>Flickr</h3></div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="widget-small-image flickr_993"></div>
				<div class="clearfix"></div>
				<ul><li><a href="https://www.flickr.com/49703021@N00/" target="_blank">View Stream On Flickr</a></li></ul>
								<script type='text/javascript'>
					jQuery(document).ready(function(){
						jQuery(".flickr_993").jflickrfeed({
							limit: 9,
							qstrings: {
								id: "49703021@N00"
							},
							itemTemplate: '<a href="{{link}}" title="{{title}}" target="_blank"><img src="{{image_m}}" alt="{{title}}"></a>'
						});
					});
				</script>
			</div>
		</div>											</div>
																			</div><!-- End row -->
								</div><!-- End container -->
							</div><!-- End top-footer -->
																				<div id="footer" class='main-block footer-normal footer-social-copyrights footer-have-top footer-3'>
								<div class="container">
																			<div class="social-ul">
											<ul>
					<li class="social-Array"><a data-title="Facebook" class="tooltip-n" href="" target='_blank'><i class="fa fa-facebook"></i></a></li>
							<li class="social-Array"><a data-title="Youtube" class="tooltip-n" href="" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
							<li class="social-Array"><a data-title="Twitter" class="tooltip-n" href="" target='_blank'><i class="fa fa-twitter"></i></a></li>
							<li class="social-Array"><a data-title="Google" class="tooltip-n" href="" target='_blank'><i class="fa fa-google-plus"></i></a></li>
							<li class="social-Array"><a data-title="Linkedin" class="tooltip-n" href="" target='_blank'><i class="fa fa-linkedin"></i></a></li>
							<li class="social-Array"><a data-title="Dribbble" class="tooltip-n" href="" target='_blank'><i class="fa fa-dribbble"></i></a></li>
							<li class="social-Array"><a data-title="Vimeo" class="tooltip-n" href="" target='_blank'><i class="fa fa-vimeo-square"></i></a></li>
							<li class="social-Array"><a data-title="Skype" class="tooltip-n" href="" target='_blank'><i class="fa fa-skype"></i></a></li>
							<li class="social-Array"><a data-title="Flickr" class="tooltip-n" href="" target='_blank'><i class="fa fa-flickr"></i></a></li>
							<li class="social-Array"><a data-title="Soundcloud" class="tooltip-n" href="" target='_blank'><i class="fa fa-soundcloud"></i></a></li>
							<li class="social-Array"><a data-title="Instagram" class="tooltip-n" href="" target='_blank'><i class="fa fa-instagram"></i></a></li>
							<li class="social-Array"><a data-title="Pinterest" class="tooltip-n" href="" target='_blank'><i class="fa fa-pinterest"></i></a></li>
							<li class="social-Array"><a data-title="Rss" class="tooltip-n" href="" target='_blank'><i class="fa fa-rss"></i></a></li>
			</ul>										</div><!-- End social-ul -->
																		<div class="copyrights">Copyright 2016 WorldPlus | Developed By <a href=http://2code.info/ target=_blank>2codeThemes</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Go to...";
var worldplus_error_text = "Please fill the required field.";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Fill out all the required fields.";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var admin_url = "http:\/\/www.lavozhispanact.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery-plus/modules/picturefill/static/picturefill.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.lavozhispanact.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.lavozhispanact.com","wp_site_url":"http:\/\/www.lavozhispanact.com","wp_root_url":"http:\/\/www.lavozhispanact.com","wp_plugins_url":"http:\/\/www.lavozhispanact.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.lavozhispanact.com\/wp-content","wp_includes_url":"http:\/\/www.lavozhispanact.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_69397456c5797ea95e43dbda6dcbeb6d = {"id":null,"source":"recent","container_ids":["4"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":6,"number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/hermes\/bosnacweb01\/bosnacweb01au\/b377\/ipw.lavozhis\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","display_type_view":"default","maximum_entity_count":6,"image_type":"thumb","show_thumbnail_link":false,"image_width":117,"image_height":120,"widget_setting_title":"Dejame Arte por Rein","widget_setting_before_widget":"<div id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<div class=\"entry-title widget-title\"><h3>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h3><\/div><div class=\"clearfix\"><\/div>","widget_setting_width":117,"widget_setting_height":120,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":6,"__defaults_set":true,"_errors":[],"ID":"69397456c5797ea95e43dbda6dcbeb6d"};
galleries.gallery_69397456c5797ea95e43dbda6dcbeb6d.wordpress_page_root = "http:\/\/www.lavozhispanact.com\/por-que-a-partir-de-ahora-para-obtener-una-visa-para-entrar-a-ee-uu-tendras-que-dar-tu-informacion-de-facebook-y-otras-redes-sociales\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.lavozhispanact.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
galleries.gallery_69397456c5797ea95e43dbda6dcbeb6d.captions_enabled = false;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.3'></script>
</body>
</html>