<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="en-US">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="en-US">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lavozhispanact.com/xmlrpc.php">
	<title>Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA &#8211; La Voz Hispana | Your Weekly Spanish Newspaper</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Feed" href="http://www.lavozhispanact.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Comments Feed" href="http://www.lavozhispanact.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz Hispana | Your Weekly Spanish Newspaper &raquo; Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA Comments Feed" href="http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavozhispanact.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/base.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/bootstrap.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/prettyPhoto.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/font-awesome/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/EnFonto/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/animate-custom.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/main.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/dark.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/skins/skins.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='http://www.lavozhispanact.com/wp-content/themes/worldplus/css/custom.css?ver=4.9.3' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>

			body,.quote p,input,button[type="submit"],.button-default,label,blockquote,h1,h2,h3,h4,h5,h6,.box-news-title,.post-link .post-inner-link.link,.box-slideshow-inner > a,.navigation-content > a,.box-news-more,.post-title h3,.widget-title {
				font-family: "arial";
			}
</style>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.lavozhispanact.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavozhispanact.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavozhispanact.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inauguran salón de belleza Flor Hair &#038; Style' href='http://www.lavozhispanact.com/inauguran-salon-de-belleza-flor-hair-style/' />
<link rel='next' title='Inician preparativos para campaña de recolección de basura' href='http://www.lavozhispanact.com/inician-preparativos-para-campana-de-recoleccion-de-basura/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/" />
<link rel='shortlink' href='http://www.lavozhispanact.com/?p=9312' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Ftrump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavozhispanact.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavozhispanact.com%2Ftrump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<link rel="shortcut icon" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.lavozhispanact.com/wp-content/uploads/2017/06/Icon-URLS.jpg">
<meta property="og:site_name" content="La Voz Hispana | Your Weekly Spanish Newspaper">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.lavozhispanact.com/wp-content/uploads/2018/03/image-8-400x200.jpg">
<meta property="og:title" content="Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA">
<meta property="og:url" content="http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/">
<meta property="og:description" content="El actual Secretario de Estado Rex Tillerson (Carlos Barria / Reuters) El presidente estadounidense agradece a Rex Tillerson sus servicios AGENCIAS.- El presidente estadounidense Donald Trump ha anunciado este martes de forma sorpresiva y con un tuit que sustituye a su Secretario de Estado, Rex Tillerson, tras “algunos desacuerdos” y lo reemplaza por el actual [&amp;hellip;]">
</head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3743538-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3743538-1');
</script>
<body class="post-template-default single single-post postid-9312 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-3">
							<div class="container">
																	<div class="header-follow header-follow-right">
										<ul>
							<li class="social-facebook"><a data-title="Facebook" class="tooltip-s" href="https://www.facebook.com/lavozhispanact/" target='_blank'><i class="fa fa-facebook"></i></a></li>
											<li class="social-youtube"><a data-title="Youtube" class="tooltip-s" href="https://www.youtube.com/channel/UCx39-6WnX3aB2nQffMvTlmA" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
											<li class="social-twitter"><a data-title="Twitter" class="tooltip-s" href="https://twitter.com/lavozhispanact" target='_blank'><i class="fa fa-twitter"></i></a></li>
											<li class="social-skype"><a data-title="Skype" class="tooltip-s" href="skype:La Voz Hispana?call"><i class="fa fa-skype"></i></a></li>
											<li class="social-pinterest"><a data-title="Pinterest" class="tooltip-s" href="https://www.pinterest.com/lavozhispanadeconnecticut/" target='_blank'><i class="fa fa-pinterest"></i></a></li>
											<li class="social-whatsapp"><a data-title="WhatsApp" class="tooltip-s" href="whatsapp://send?abid=#&text=Hello"><i class="fa fa-whatsapp"></i></a></li>
											<li class="social-rss"><a data-title="Feed" class="tooltip-s" href="http://www.lavozhispanact.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>									</div><!-- End header-follow -->
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-top-header" class=""><li id="menu-item-1598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1598 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/about-us/" class="">About Us</a></li><li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/contact-us/" class="">Contact Us</a></li><li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421 no-mega-menu menu-no-title"><a href="http://lavozhispanaradiotv.com/" class="">LA VOZ RADIO TV</a></li><li id="menu-item-2420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2420 no-mega-menu menu-no-title"><a href="http://www.newhavenindependent.org/" class="">NEW HAVEN INDEPENDENT</a></li><li id="menu-item-2423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2423 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/slideshow/" class="">Slideshow</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Go to...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
		    <a class="logo-img" href="http://www.lavozhispanact.com/" title="La Voz Hispana | Your Weekly Spanish Newspaper">
	    		    		<img class="default_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    		<img class="retina_logo" alt="La Voz Hispana | Your Weekly Spanish Newspaper" src="http://www.lavozhispanact.com/wp-content/uploads/2017/03/logo-lavozC.jpg">
	    		    </a>
	</div><!-- End logo --><div class="worldplus-ad worldplus-ad-header-1"><a href="http://www.lavozhispanact.com/8-horas/"><img alt="" src="http://www.lavozhispanact.com/wp-content/uploads/2017/06/clases-8-horas.jpg"></a></div><!-- End worldplus-ad -->
									<div class="worldplus-ad-clearfix clearfix"></div>							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="hidden-header">
							<div class="bottom-header main-block bottom-header-2">
								<div class="container">
																			<nav class="navigation" rel="navigation_main">
											<div class="header-menu"><ul id="menu-header" class=""><li id="menu-item-1674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1674 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/" class="">Home</a></li><li id="menu-item-1790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1790 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/" class="">Actualidad</a><ul class="sub-menu">	<li id="menu-item-1794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1794 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" class="">Nacional</a></li>	<li id="menu-item-1793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1793 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/internacional/" class="">Internacional</a></li>	<li id="menu-item-1792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1792 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/espectaculo/" class="">Espectaculo</a></li>	<li id="menu-item-1815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1815 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/salud/" class="">Salud</a></li>	<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/technology/" class="">Technology</a></li>	<li id="menu-item-1814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1814 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/atp-tour/" class="">Miscelania</a></li>	<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/tendencias/davis-cup/" class="">Sociedad</a></li>	<li id="menu-item-1791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1791 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/actualidad/deporte/" class="">Deporte</a></li></ul></li><li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1795 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/" class="">Columnistas</a><ul class="sub-menu">	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/carlos-riveros/" class="">Carlos Riveros</a></li>	<li id="menu-item-1819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1819 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/la-voz-de-la-conciencia/" class="">La Voz de la Conciencia</a></li>	<li id="menu-item-2887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2887 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/vive-la-palabra/" class="">Vive la Palabra</a></li>	<li id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mi-esquina/" class="">Desde Mi Esquina</a></li>	<li id="menu-item-1806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1806 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/desde-el-punto-penal/" class="">Desde el Punto Penal</a></li>	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/columnistas/desde-mexico/" class="">Desde México</a></li></ul></li><li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1800 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/" class="">Hartford</a><ul class="sub-menu">	<li id="menu-item-4460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/comunidad/" class="">Comunidad</a></li>	<li id="menu-item-1801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1801 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/elvis-tejada/" class="">Elvis Tejada</a></li>	<li id="menu-item-1803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1803 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/puntillazos-en-hartford/" class="">Puntillazos en Hartford</a></li>	<li id="menu-item-1802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1802 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/hartford/massachusetts/" class="">Massachusetts</a></li></ul></li><li id="menu-item-1804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1804 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/" class="">New Haven</a><ul class="sub-menu">	<li id="menu-item-5508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5508 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/en-nuestra-comunidad/" class="">En nuestra comunidad</a></li>	<li id="menu-item-1821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1821 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/new-haven/new-haven-independent/" class="">New Haven Independent</a></li></ul></li><li id="menu-item-1805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1805 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/" class="">Secciones</a><ul class="sub-menu">	<li id="menu-item-3116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3116 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/take-a-chance/" class="">Take a Chance</a></li>	<li id="menu-item-1807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1807 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/consejos-de-la-tia-julia/" class="">Consejos de la Tia Julia</a></li>	<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1799 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/tu-iq-empresarial/" class="">Tu IQ Empresarial</a></li>	<li id="menu-item-1808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1808 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/sonar-no-cuesta-mucho-es-gratis/" class="">Soñar no cuesta mucho&#8230; es gratis</a></li>	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/secciones/asi-va-la-liga-mx/" class="">Así va la Liga MX</a></li></ul></li><li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1809 has-a-sub no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/" class="">Stamford</a><ul class="sub-menu">	<li id="menu-item-4251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4251 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/category/stamford/notas-de-nuestra-comunidad/" class="">Notas de nuestra comunidad</a></li></ul></li><li id="menu-item-3294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3294 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/dejame-arte/" class="">Dejame Arte</a></li><li id="menu-item-3555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3555 no-mega-menu menu-no-title"><a href="http://www.lavozhispanact.com/clasificados/" class="">Clasificados</a></li></ul></div>										</nav><!-- End navigation -->
										<nav class="navigation_main navigation_mobile navigation_mobile_main">
											<div class="navigation_mobile_click">Go to...</div>
											<ul></ul>
										</nav><!-- End navigation_mobile -->
																			<div class="top-search top-search-right top-search-border">
											<form role="search" method="get" class="searchform" action="http://www.lavozhispanact.com/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Type to Search" onfocus="if(this.value=='Type to Search')this.value='';" onblur="if(this.value=='')this.value='Type to Search';">
		<input value="Search" type="submit">
	</div>
</form>										</div>
																	</div><!-- End container -->
							</div><!-- End bottom-header -->
							<div class="clearfix"></div>
						</div><!-- End hidden-header -->
					
<div class="breaking-news main-block breaking-news-3">
	<div class="container">
		<div class="breaking-news-all">
			<div class="breaking-news-title">
				<h3 class="title">Breaking News</h3>
			</div><!-- End breaking-news-title -->
							<div class="breaking-news-content">
					<ul>
													<li><a href="http://www.lavozhispanact.com/gina-haspel-primera-mujer-que-dirige-la-cia-e-involucrada-en-torturas-a-presos/" title="Gina Haspel, primera mujer que dirige la CIA e involucrada en torturas a presos" rel="bookmark">Gina Haspel, primera mujer que dirige la CIA e involucrada en torturas a presos</a></li>
													<li><a href="http://www.lavozhispanact.com/inician-preparativos-para-campana-de-recoleccion-de-basura/" title="Inician preparativos para campaña de recolección de basura" rel="bookmark">Inician preparativos para campaña de recolección de basura</a></li>
													<li><a href="http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/" title="Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA" rel="bookmark">Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA</a></li>
													<li><a href="http://www.lavozhispanact.com/inauguran-salon-de-belleza-flor-hair-style/" title="Inauguran salón de belleza Flor Hair &#038; Style" rel="bookmark">Inauguran salón de belleza Flor Hair &amp; Style</a></li>
													<li><a href="http://www.lavozhispanact.com/un-conflicto-sindical-nacional-llega-a-connecticut/" title="Un conflicto sindical nacional llega a Connecticut" rel="bookmark">Un conflicto sindical nacional llega a Connecticut</a></li>
											</ul>
					<div class="clear"></div>
				</div><!-- End breaking-news-content -->
					</div><!-- End breaking-news-all -->
	</div><!-- End container -->
</div><!-- End breaking-news -->		</header><!-- End header -->
		
		<div class="main-header-footer">
		
						<div class="clearfix"></div>
			
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar sections-sidebars">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-meta-image post-no-tags post--content image_post post-no-border featured_style_2 featured_style_350 post-review-active post-9312 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional-actualidad" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA	</h1>
<div class="clearfix"></div>		<div class="post-meta">
							<div class="post-meta-author">
					<img alt='' src='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=27&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=54&#038;d=mm&#038;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' /><a href="http://www.lavozhispanact.com/author/agencias/" title="Posts by Agencia Internacional" rel="author">Agencia Internacional</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>March 13, 2018</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" rel="category tag">Nacional</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/#respond">0 Comments</a></div>
							<div class="post-meta-view"><i class="fa fa-eye"></i>Views : 54</div>
							<div class="post-meta-like"><a class="post-like " title="Love" id="post-like-9312"><i class="fa fa-heart-o"></i><span>0</span></a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>				    		<div class="post-img post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/" title="Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA" rel="bookmark">
				    			<img alt='Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA' width='750' height='450' src='http://www.lavozhispanact.com/wp-content/uploads/2018/03/image-8-750x450.jpg'>				    				</a>
				    							    		</div><!-- End post-img -->
			    		<div class='post-inner-2'>	    		<div class="post-inner">
											<div class="post-inner-content">
							<h5 style="text-align: center;"><span style="color: #999999;">El actual Secretario de Estado Rex Tillerson (Carlos Barria / Reuters)</span></h5>
<h4><span style="color: #333399;">El presidente estadounidense agradece a Rex Tillerson sus servicios</span></h4>
<p>AGENCIAS.- El presidente estadounidense Donald Trump ha anunciado este martes de forma sorpresiva y con un tuit que sustituye a su Secretario de Estado, Rex Tillerson, tras “algunos desacuerdos” y lo reemplaza por el actual director de la CIA Mike Pompeo quien, a su vez, será relevado por Gina Haspel, la actual subdirectora.</p>
<p>El mandatario ha utilizado Twitter para confirmar una noticia adelantada por el periódico The Washington Post. En su tuit, Trump ha asegurado que cree que Pompeo hará “un trabajo fantástico” y ha agradecido a Tillerson sus servicios. Por su parte, el nuevo Secretario de Estado se ha declarado “profundamente agradecido” por el nombramiento.</p>
<p>En substitución de Pompeo, Trump ha anunciado que Gina Haspel se convertirá en la nueva Directora de la CIA, convirtiéndola en la primera mujer elegida para liderar la agencia de inteligencia estadounidense.</p>
<p>Tras el anuncio de la destitución, Trump ha atendido a los medios en una breve comparecencia en la que ha vuelto a agradecer a Tillerson sus servicios pero ha reconocido que tiene mucha más afinidad con Pompeo. El presidente ha asegurado que con el actual Secretario de estado había tenido desavenencias “como en el pacto nuclear con Irán” y que había tomado la decisión de reemplezarlo en solitario. En el momento de su sustitución, Tillerson .</p>
<p>El ya ex secretario de Estado Rex Tillerson, que regresó anoche de una gira por varios países africanos, aseguró que tenía “intención de seguir” y que desconocía “la razón” de su despido, poco después de enterarse de que fue destituido, aseguró hoy Steve Goldstein, subsecretario de Diplomacia Pública y uno de sus asistentes más cercanos.</p>
<p>Por las declaraciones de Tillerson podría parecer que se enteró de su fulminante despido por el tuit de Trump, pero, según un alto funcionario de la Casa Blanca, el presidente estadounidense le pidió su renuncia el viernes pasado. Le dijo, entonces, que no quería hacerlo público durante su viaje a África. De hecho, el anuncio de Trump en Twitter se produjo pocas horas después de que Tillerson aterrizara en Washington.</p>
<p>Respecto a las razones, Trump ha expliado que, de cara a las negociaciones con Corea del Norte, quería tener a alguien con un punto de vista más cercano a él respecto al asunto. Este movimiento ocurre pocos días después del anuncio de una cumbre programada para el mes de abril entre el mandatario y el líder norcoreano Kim Jong Un. Tillerson, dijo Trump, “tiene una mentalidad diferente. Creo que Rex es mucho más feliz ahora”.</p>
<div id="attachment_9314" style="max-width: 666px" class="wp-caption aligncenter"><img class="size-full wp-image-9314" src="http://www.lavozhispanact.com/wp-content/uploads/2018/03/image-9.jpg" alt="" width="656" height="435" srcset="http://www.lavozhispanact.com/wp-content/uploads/2018/03/image-9.jpg 656w, http://www.lavozhispanact.com/wp-content/uploads/2018/03/image-9-300x199.jpg 300w" sizes="(max-width: 656px) 100vw, 656px" /><p class="wp-caption-text">Mike Pompeo (Saul Loeb / AFP)</p></div>
<p><strong>Mike Pompeo, el portavoz para las Coreas</strong></p>
<p>Respecto a Pompeo, Trump ha asegurado que respeta “su intelecto”. “Como Director de la CIA, Mike se ha ganado los elogios de los miembros en ambos partidos mediante el fortalecimiento de nuestra recopilación de inteligencia, la modernización de nuestras capacidades defensivas y ofensivas y la creación de vínculos estrechos con nuestros amigos y aliados en la comunidad internacional de inteligencia”, dijo Trump.</p>
<p>El presidente estadounidense ha señalado que Pompeo aportará las habilidades necesarias para enfrentar los desafíos cambiantes de su administración. “Llegué a conocer a Mike muy bien en los últimos 14 meses, y estoy seguro de que es la persona adecuada para el trabajo en este momento crítico. Continuará nuestro programa de restaurar la posición de Estados Unidos en el mundo, fortalecer nuestras alianzas, enfrentar a nuestros adversarios y buscar la desnuclearización de la Península Coreana”, dijo.</p>
<p>Se trata de la mayor reestructuración del Gabinete de Trump hasta la fecha, aunque es un movimiento que se esperaba desde octubre pasado, cuando surgieron rumores sobre un enfrentamiento entre Trump y su responsable de política exterior. Por otro lado, Pompeo, ex congresista por Kansas, es visto como una persona leal al presidente dentro de la administración.</p>
<p>Trump y Tillerson habían discrepado en varias ocasiones en asuntos como Corea del Norte o Rusia. El mismo lunes, el Secretario de Estado criticó duramente a Rusia por el envenenamiento al exespía ruso Sergei Skripal y su hija en el Reino Unido después de que la secretaria de prensa de la Casa Blanca, Sarah Sanders, no lo hiciera.</p>
<p>Démocratas alertan de la inestabilidad del Gobierno Trump</p>
<p>Las voces demócratas no han tardado en sonar. El líder de la minoría demócrata en el Senado de EE.UU., Chuck Schumer, alertó hoy de las consecuencias de la “inestabilidad” del Gobierno de Donald Trump, tras el anuncio del cese de Tillerson. Por su parte, el senador Robert Menéndez, el demócrata de más alto rango del Comité de Relaciones Exteriores de la Cámara Alta, definió a Trump como “Comandante en Caos”, parafraseando su cargo de Comandante en Jefe.</p>
<p>“El presidente Trump ha demostrado una vez más que es el Comandante en Caos. (&#8230;) Nunca ha entendido el papel fundamental que desempeña el Departamento de Estado en la definición de nuestros valores y la promoción de nuestros intereses en el exterior, o en el avance de nuestra seguridad nacional y la seguridad del pueblo estadounidense”, aseveró Menéndez. “Su constante ruido de sables y sus andanadas verbales contra la diplomacia, nuestros aliados y nuestros valores, en última instancia, han debilitado el liderazgo estadounidense en el escenario global”, añadió el senador.</p>
<p>Tillerson, de 65 años, dejó su puesto como presidente ejecutivo de Exxon Mobil para unirse a la administración. Su entorno afirma que no ha hablado con el presidente e ignora los motivos por los que ha sido despedido.</p>
						</div>
								    			<div class="clearfix"></div>
		    						    			<div class="post-tag-share">
				    							    				<div class="post-share">
				    						<i class="fa fa-share"></i>
	<span>Share : </span>
	<ul>
					<li class="social-facebook"><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lavozhispanact.com%2Ftrump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia%2F', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');return false"><i class="fa fa-facebook"></i>Facebook</a></li>
					<li class="social-twitter"><a href="#" onclick="window.open('http://twitter.com/share?text=Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA&url=http%3A%2F%2Fwww.lavozhispanact.com%2Ftrump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');return false;"><i class="fa fa-twitter"></i>Twitter</a></li>
					<li class="social-google"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lavozhispanact.com%2Ftrump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia%2F" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><i class="fa fa-google-plus"></i>Google+</a></li>
					<li class="social-pinterest"><a href="http://pinterest.com/pin/create/bookmarklet/?media=http%3A%2F%2Fwww.lavozhispanact.com%2Fwp-content%2Fuploads%2F2018%2F03%2Fimage-8-400x200.jpg&amp;
		url=http%3A%2F%2Fwww.lavozhispanact.com%2Ftrump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia%2F&amp;is_video=false&amp;description=Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-pinterest"></i>Pinterest</a></li>
					<li class="social-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lavozhispanact.com%2Ftrump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia%2F&title=Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA&source=http%3A%2F%2Fwww.lavozhispanact.com%2F"
		onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><i class="fa fa-linkedin"></i>Linkedin</a></li>
					<li class="social-email"><a target="_blank" onClick="popup = window.open('mailto:?subject=Trump destituye a Tillerson y nombra secretario de Estado al director de la CIA&amp;body=http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/', 'PopupPage', 'height=450,width=500,scrollbars=yes,resizable=yes'); return false" href="#"><i class="fa fa-envelope"></i>Email</a></li>
			</ul>
	<div class="clearfix"></div>
					    				</div><!-- End post-share -->
				    						    			</div><!-- End post-tag-share -->
			    			    			<div class="clearfix"></div>
	    		</div><!-- End post-inner -->
	    	</div>		</article><!-- End post -->
		<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Leave a reply</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="http://www.lavozhispanact.com/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Your Name">
							</div>
							<div class="form-input form-input-last">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Email">
							</div>
							<div class="form-input form-input-full">
								<input type="url" name="url" value="" id="comment_url" placeholder="URL">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Comment"></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/#respond" style="display:none;">Click here to cancel reply.</a></div>
						<input name="submit" type="submit" id="submit" value="Post Comment" class="button-default">
						<input type='hidden' name='comment_post_ID' value='9312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="http://www.lavozhispanact.com/author/agencias/"><img alt='' src='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=110&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb88189427a4fa0de24ee711587c0b91?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
			</div>
			<div class="user-content">
				<h4>Agencia Internacional</h4></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->					<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Noticias Similares</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts head-slide-show related-posts-half">
																		<ul>
										<li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/gina-haspel-primera-mujer-que-dirige-la-cia-e-involucrada-en-torturas-a-presos/" title="Gina Haspel, primera mujer que dirige la CIA e involucrada en torturas a presos" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" title="View all posts in Nacional">Nacional</a>								</span>
															<span class="slide-date">March 13, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/gina-haspel-primera-mujer-que-dirige-la-cia-e-involucrada-en-torturas-a-presos/" title="Gina Haspel, primera mujer que dirige la CIA e involucrada en torturas a presos" rel="bookmark">Gina Haspel, primera mujer que </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Gina Haspel, primera mujer que dirige la CIA e involucrada en torturas a presos' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/03/image-10x-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/irs-tiene-mil-millones-de-dolares-en-reembolsos-para-quienes-no-presentaron-una-declaracion-de-impuestos-en-2014/" title="IRS tiene mil millones de dólares en reembolsos para quienes no presentaron una declaración de impuestos en 2014" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" title="View all posts in Nacional">Nacional</a>								</span>
															<span class="slide-date">March 10, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/irs-tiene-mil-millones-de-dolares-en-reembolsos-para-quienes-no-presentaron-una-declaracion-de-impuestos-en-2014/" title="IRS tiene mil millones de dólares en reembolsos para quienes no presentaron una declaración de impuestos en 2014" rel="bookmark">IRS tiene mil millones de </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='IRS tiene mil millones de dólares en reembolsos para quienes no presentaron una declaración de impuestos en 2014' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/03/tax-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/segun-un-estudio-cerca-de-54000-hispanos-han-sido-asesinados-con-armas-de-fuego-en-los-estados-unidos-desde-1999/" title="Según un estudio, cerca de 54,000 hispanos han sido asesinados con armas de fuego en los Estados Unidos desde 1999" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" title="View all posts in Nacional">Nacional</a>								</span>
															<span class="slide-date">March 3, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/segun-un-estudio-cerca-de-54000-hispanos-han-sido-asesinados-con-armas-de-fuego-en-los-estados-unidos-desde-1999/" title="Según un estudio, cerca de 54,000 hispanos han sido asesinados con armas de fuego en los Estados Unidos desde 1999" rel="bookmark">Según un estudio, cerca de </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Según un estudio, cerca de 54,000 hispanos han sido asesinados con armas de fuego en los Estados Unidos desde 1999' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/03/gung-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li><li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/donald-trump-dice-que-el-se-habria-enfrentado-sin-armas-al-tirador-de-florida/" title="Donald Trump dice que él se habría enfrentado sin armas al tirador de Florida" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" title="View all posts in Nacional">Nacional</a>								</span>
															<span class="slide-date">February 27, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/donald-trump-dice-que-el-se-habria-enfrentado-sin-armas-al-tirador-de-florida/" title="Donald Trump dice que él se habría enfrentado sin armas al tirador de Florida" rel="bookmark">Donald Trump dice que él </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Donald Trump dice que él se habría enfrentado sin armas al tirador de Florida' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/pic9-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/los-padres-de-melania-trump-usaron-lo-que-el-presidente-llama-inmigracion-en-cadena/" title="Los padres de Melania Trump usaron lo que el presidente llama “inmigración en cadena”" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" title="View all posts in Nacional">Nacional</a>								</span>
															<span class="slide-date">February 24, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/los-padres-de-melania-trump-usaron-lo-que-el-presidente-llama-inmigracion-en-cadena/" title="Los padres de Melania Trump usaron lo que el presidente llama “inmigración en cadena”" rel="bookmark">Los padres de Melania Trump </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Los padres de Melania Trump usaron lo que el presidente llama “inmigración en cadena”' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/pag3-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a class="slide-link" href="http://www.lavozhispanact.com/los-padres-de-melania-logran-la-residencia-en-eeuu-gracias-al-programa-que-trump-quiere-eliminar/" title="Los padres de Melania logran la residencia en EEUU gracias al programa que Trump quiere eliminar" rel="bookmark"></a>
															<span class="slide-category">
									<a href="http://www.lavozhispanact.com/category/actualidad/nacional-actualidad/" title="View all posts in Nacional">Nacional</a>								</span>
															<span class="slide-date">February 21, 2018</span>
															<h4 class="slide-title"><a href="http://www.lavozhispanact.com/los-padres-de-melania-logran-la-residencia-en-eeuu-gracias-al-programa-que-trump-quiere-eliminar/" title="Los padres de Melania logran la residencia en EEUU gracias al programa que Trump quiere eliminar" rel="bookmark">Los padres de Melania logran </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Los padres de Melania logran la residencia en EEUU gracias al programa que Trump quiere eliminar' width='263' height='187' src='http://www.lavozhispanact.com/wp-content/uploads/2018/02/pic4-263x187.jpg'></span></div>
							</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
								<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-next">
							<div class="nav-next">
								<div class='navigation-image'><a title='Inician preparativos para campaña de recolección de basura' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/inician-preparativos-para-campana-de-recoleccion-de-basura/'><img alt='Inician preparativos para campaña de recolección de basura' src='http://www.lavozhispanact.com/wp-content/uploads/2018/03/stamford1x-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
									<span class="navigation-text">Siguiente Articulo</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/inician-preparativos-para-campana-de-recoleccion-de-basura/" rel="next">Inician preparativos para campaña de recolección de basura</a>								</div>
							</div>
						</div>
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='Inauguran salón de belleza Flor Hair & Style' itemprop='url' rel='bookmark' href='http://www.lavozhispanact.com/inauguran-salon-de-belleza-flor-hair-style/'><img alt='Inauguran salón de belleza Flor Hair & Style' src='http://www.lavozhispanact.com/wp-content/uploads/2018/03/IMG_1825-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Articulo Anterior</span>
									<div class="clearfix"></div>
									<a href="http://www.lavozhispanact.com/inauguran-salon-de-belleza-flor-hair-style/" rel="prev">Inauguran salón de belleza Flor Hair &#038; Style</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="http://www.lavozhispanact.com/trump-destituye-a-tillerson-y-nombra-secretario-de-estado-al-director-de-la-cia/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
									<div class="worldplus-ad">
			<a href="https://www.centerforvein.com/locations/stamford/">					<img alt="" src="http://www.lavozhispanact.com/wp-content/uploads/2018/01/banner1.jpg">
				</a>					</div><!-- End worldplus-ad -->
		<div class="clearfix"></div>
								</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div id="footer" class='main-block footer-normal footer-social-copyrights footer-2'>
								<div class="container">
																			<div class="social-ul">
											<ul>
							<li class="social-facebook"><a data-title="Facebook" class="tooltip-n" href="https://www.facebook.com/lavozhispanact/" target='_blank'><i class="fa fa-facebook"></i></a></li>
											<li class="social-youtube"><a data-title="Youtube" class="tooltip-n" href="https://www.youtube.com/channel/UCx39-6WnX3aB2nQffMvTlmA" target='_blank'><i class="fa fa-youtube-play"></i></a></li>
											<li class="social-twitter"><a data-title="Twitter" class="tooltip-n" href="https://twitter.com/lavozhispanact" target='_blank'><i class="fa fa-twitter"></i></a></li>
											<li class="social-skype"><a data-title="Skype" class="tooltip-n" href="skype:La Voz Hispana?call"><i class="fa fa-skype"></i></a></li>
											<li class="social-pinterest"><a data-title="Pinterest" class="tooltip-n" href="https://www.pinterest.com/lavozhispanadeconnecticut/" target='_blank'><i class="fa fa-pinterest"></i></a></li>
											<li class="social-whatsapp"><a data-title="WhatsApp" class="tooltip-n" href="whatsapp://send?abid=#&text=Hello"><i class="fa fa-whatsapp"></i></a></li>
											<li class="social-rss"><a data-title="Feed" class="tooltip-n" href="http://www.lavozhispanact.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
					</ul>										</div><!-- End social-ul -->
																		<div class="copyrights">Copyright 2017 WorldPlus | Developed By <a href=http://2code.info/ target=_blank>2codeThemes</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var products_excerpt_title = [""];
var go_to = "Go to...";
var worldplus_error_text = "Please fill the required field.";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Fill out all the required fields.";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "http:\/\/www.lavozhispanact.com\/wp-content\/themes\/worldplus";
var admin_url = "http:\/\/www.lavozhispanact.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-content/themes/worldplus/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.lavozhispanact.com/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</body>
</html>